Cdi Problem bei Anderen, PD06

Wenns klappert, an der Ampel abstirbt oder kein Zündfunke waltet
Antworten
Benutzeravatar
B-Marlin
Beiträge: 419
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Cdi Problem bei Anderen, PD06

Beitrag von B-Marlin » So Mai 17, 2020 12:02 pm

Honda Transalp, PD06 hat's gestern erwischt, eine der Beiden CDi hat die Hufe hochgerissen.
War natürlich genau bei maximaler Wegentfernung zur Heimat :twisted:
Also mit nur einem Topf fast 150km nach Hause. Da das Mistding ab und an zündete kam ich mir vor wie ein Rodeoreiter.
Ich habe dann kurzerhand die Zündkerze rausgedreht. Mehr wie 80 auf der Autobahn hab ich mir aber nicht getraut.

Und nein, ausgerechnet DIESE hat keine kalte Lötstelle. Es ist .......verhext.

MfG
Andreas

Benutzeravatar
scrambler
Site Admin
Beiträge: 4773
Registriert: Fr Sep 14, 2012 8:50 am

Re: Cdi Problem bei Anderen, PD06

Beitrag von scrambler » Mo Mai 18, 2020 8:37 am

B-Marlin hat geschrieben:
So Mai 17, 2020 12:02 pm
Honda Transalp, PD06 hat's gestern erwischt, eine der Beiden CDi hat die Hufe hochgerissen.
War natürlich genau bei maximaler Wegentfernung zur Heimat :twisted:
Also mit nur einem Topf fast 150km nach Hause. Da das Mistding ab und an zündete kam ich mir vor wie ein Rodeoreiter.
Ich habe dann kurzerhand die Zündkerze rausgedreht. Mehr wie 80 auf der Autobahn hab ich mir aber nicht getraut.

Und nein, ausgerechnet DIESE hat keine kalte Lötstelle. Es ist .......verhext.

MfG
Andreas
Hallo Andreas

bei der Transalp hiess es noch, das käme von Druck der Sitzbank auf die Stecker ... wahrscheinlich deshalb ist die CDI bei der Nixe ausfallsicher im Rahmen positioniert :)

Gruß, Michael

Benutzeravatar
B-Marlin
Beiträge: 419
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Cdi Problem bei Anderen, PD06

Beitrag von B-Marlin » Mo Mai 18, 2020 9:53 am

Hallo zusammen,
leider ist bei mir die CDI immer komplett kaputt, egal ob Transe oder Nixe :roll:
(Muß am Fahrer liegen)
MfG
Andreas

Benutzeravatar
scrambler
Site Admin
Beiträge: 4773
Registriert: Fr Sep 14, 2012 8:50 am

Re: Cdi Problem bei Anderen, PD06

Beitrag von scrambler » Mo Mai 18, 2020 9:58 am

Was hört man eigentlich von der Transalp Community über die "digitale" CDI vom CDI-Shop Möhrle?

Benutzeravatar
B-Marlin
Beiträge: 419
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Cdi Problem bei Anderen, PD06

Beitrag von B-Marlin » Mo Mai 18, 2020 3:14 pm

Ich war nur einmal bei einem Treffen hier in Berlin und was ich so mitbekommen habe wird das eher als "nettes Gimmik" betrachtet.
Sind hier eher Tourengänger die eine normale CDI als Ersatz mitnehmen als da auf etwas Neues umzusteigen.

Antworten