Batterie NX250 lädt nicht

Wenn der Elektro-Lurch zugebissen hat
Antworten
Benutzeravatar
250oz
Beiträge: 250
Registriert: Do Apr 13, 2017 10:38 am
Wohnort: Baden Württemberg

Batterie NX250 lädt nicht

Beitrag von 250oz » Mo Nov 25, 2019 9:03 am

Hallo zusammen,
ich habe bei zwei Ausfahrten Probleme mit meiner Batterie
bekommen, während des Fahrens wird sie leer gesaugt und
ich bleibe irgendwo unvermittelt stehen, gestern zum Glück
150m von zu Hause weg. Davor im Nebel auf der Alb, war
nicht so lustig.
Die Batterie lässt sich mit ladegerät wieder aufladen, ich
vermute mal, das ich entweder einen Wackler oder ein defektes
Elektroteil habe. Wie kann ich die Lima und den Regler prüfen?

beste Grüße
Chris
Hauptsache 2 Räder und eine Kette :D

Benutzeravatar
scrambler
Site Admin
Beiträge: 4071
Registriert: Fr Sep 14, 2012 8:50 am

Re: Batterie NX250 lädt nicht

Beitrag von scrambler » Mo Nov 25, 2019 10:06 am

Hallo Chris,

als elektronisch Herausgefordeter kann ich da nur auf Kapitel 16 im Werkstatthandbuch (hast du doch?) verweisen, da steht drin, wie man Lima/Regler überprüft. Aber vielleicht hat ja jemand hier noch Praxistips. Als schnelle Sofortmaßnahme kannst du schon mal die Steckverbindungen der Lima kontrollieren, die sich unter dem Deckel im Kasten unter der Sitzbank befinden.

Ich persöhnlich glaube allerdings nicht an einem fehler in der Nixenelektrik. Wahrscheinlich ists nur die Batterie ... die CDI ist eine Shindengen?


Bild

Benutzeravatar
250oz
Beiträge: 250
Registriert: Do Apr 13, 2017 10:38 am
Wohnort: Baden Württemberg

Re: Batterie NX250 lädt nicht

Beitrag von 250oz » Mo Nov 25, 2019 10:28 am

Da irgendwelche Schlumpfschrauber an meiner NiXe
vorher rumgerkelt haben, würde ich gar nix ausschliessen.

im WHB steht:
"INSPECTION
Disconnect the regulator/rectifier {alternator) 3P connector.
Check the resistance between the connector terminals.
STANDARD: 0.1-1.0 Q (at 20°C/68°F)
Check for continuity between the connector terminals and
ground. There should be no continuity.
Replace the alternator stator if readings are far beyond the
standard, or if any wire has continuity to ground. Refer to section
8 for stator removal."


Den Test kriege ich hin, und den test, ob die batterie geladen
wird, sollte ich auch hin kriegen.
CDI müsste ich prüfen, was da verbaut ist. Ab dem 1.12. kommt
sie ins warme und wird nackig gemacht. Ich werde alle relvanten
Schrauben/Muttern auf den richtigen Nm prüfen, da kann ich auch
gleich danach schauen.

Grüße
Chris
Hauptsache 2 Räder und eine Kette :D

HRC
Beiträge: 268
Registriert: Mo Okt 22, 2018 9:53 am

Re: Batterie NX250 lädt nicht

Beitrag von HRC » Mo Nov 25, 2019 7:41 pm

Als einfachsten wäre es wohl, erstmal die Ladespannung zu testen. Die sollte recht konstant (also relativ unabhängig von der Drehzahl) zwischen 14 und 14,5V liegen. Wenn nicht, ist wahrscheinlich der Regler hin. Ansonsten kann man auch noch zwischen den Phasen der Lima messen, ob die Spannungen gleich sind. Falls die sich unterscheiden, ist eine Phase hin (wahrscheinlich der Isolierlack, aber im Grunde auch egal).
Bin da von der SV etwas leidgeprüft. Bei der fiel immer, wenn der Regler hin war, die Ladespannung ab, wenn ich den Motor hochgedreht habe.

Antworten