130C° Kühlwasser Temperatur????

Was unsere Nixen antreibt
Antworten
Benutzeravatar
scrambler
Site Admin
Beiträge: 4006
Registriert: Fr Sep 14, 2012 8:50 am

130C° Kühlwasser Temperatur????

Beitrag von scrambler » Di Nov 05, 2019 1:14 pm

Hallo Zusammen,
an meinem Acewell Mäusekino ist ja eine Temperaturanzeige dran (zeigt die Zylinderkopf Temperatur an), die bisher immer ziemlich genau mit dem Kühlerthermometer übereinstimmte. Gestern nun fing auf einmal die digital Anzeige des Acewell an, selbstständig weiterzuschalten und zu blinken. Da anfangs ähnliche Probleme (allerdings ohne das blinken) auftraten viewtopic.php?f=5&t=1316&start=10 habe ich mir erstmal nix dabei gedacht. Blöde Digitaltachos, ständig ist was, selbst beim teuren Motogadget meiner Domi. Während ich so vor mich hin sinnierte zeigte die Digitalanzeige eine blinkende Zahl, die ständig größer wurde ... 110, 120, 130 - Äpfel? Birnen? hätte mein alter Mathelehrer gefragt - wieso steht da C dahinter und temp drunter? Also die Kühlwassertemperatur, im gleichen Moment fiel mir ein, das der Acewell eine Temperaturwarnung hat, die ihn ab einem einstellbarem Wert blinken läßt :shock: . Rechts ran und Motor aus war eins - das Kühlerthermometer zeigte einen normalen Wert an, was mich schon mal beruhigte. Auch fehlte im Kühler kein Wasser, so daß ich von einem Meßfehler vermutete und nach Hause gefahren bin.

Ich hatte gleich den Acewell Sensor im Verdacht, bei dem die dünnen Käbelchen im Gegensatz zum Trailtech nicht gummiummantelt und daher vibrations gefährdet sind.

Bild

Gestern habe ich dann noch den Trailtech Sensor montiert und an die eigentlich für die Öltemperatur verantwortliche Anzeige (links) angeschlossen. Heute bei der Probefahrt dann wieder alles ok, die Temperatur blieb am Zylinderkopf / Kühler gleich (bei den derzeitigen Aussentemperaturen und auf der Landstraße etwas über 80°, auf der Autobahn knapp über 90C°)

Fazit: wer viel misst, misst Mist :) Nur einen neuen, teuren Acewell Sensor muss ich nun wieder kaufen.

Bild

Antworten