Domi springt nach der Winterpause nicht an

Wenns klappert, an der Ampel abstirbt oder kein Zündfunke waltet
Antworten
Dominator
Beiträge: 22
Registriert: Mo Jan 29, 2018 11:03 am

Domi springt nach der Winterpause nicht an

Beitrag von Dominator » Mi Apr 10, 2019 8:58 am

Hallo,

auch wenn das Wetter noch nicht so toll ist wollte ich gestern zwischen den Regenschauern schon mal eine Runde drehen :) . Doch sie wollte nicht anspringen - das hatte meine erste damals auch, im Frühjahr musste man ewig orgeln, bis sie endlich angesprungen ist. Leider hat gestern die Batterie schon vorher schlappgemacht. Bevor ich es wieder versuche - gibt es eigentlich einen Geheimtipp bei dem man kein Starthilfekabel oder ähnliches braucht ;) ?

LG, Manfred

die Cobra
Beiträge: 79
Registriert: Sa Feb 17, 2018 7:55 pm
Wohnort: NRW

Re: Domi springt nach der Winterpause nicht an

Beitrag von die Cobra » Mi Apr 10, 2019 9:08 am

Hallo Manfred,

vor dem Starten das alte Benzin aus dem Vergaser lassen.
Die Batterie sollte doch ab und zu mal bei langer Standzeit nachgeladen werden.
Iridiumzündkerze zum schnelleren Starten empfehlenswert.
Sollten lange Standzeiten des öfteren vorkommen, mal eine Grundreinigung des Vergaser's vornehmen.

Grüße
Andi

HRC
Beiträge: 166
Registriert: Mo Okt 22, 2018 9:53 am

Re: Domi springt nach der Winterpause nicht an

Beitrag von HRC » Mi Apr 10, 2019 9:11 am

Hast Du die Schwimmerkammer entleert?
Zur Domi speziell kann ich nichts sagen, aber generell neigen Vergasermopeds dazu, nach längeren Standzeiten schlecht anzuspringen. Bei meiner Güllepumpe war es damals extrem. Geholfen hat dann, immer kurz vorm Ziel den Benzinhahn zu zu drehen und sie mit Spritmangel ausgehen zu lassen. Wenn ich das nicht gemacht habe und sie zu lange stand, musste ich immer die Schwimmerkammer leerlaufen lassen.

Bei der NX250 habe ich im Winter auch schon bemerkt, dass sie nach dem Wochenende schlechter anspringt als bei täglicher Benutzung.

Dominator
Beiträge: 22
Registriert: Mo Jan 29, 2018 11:03 am

Re: Domi springt nach der Winterpause nicht an

Beitrag von Dominator » Mi Apr 10, 2019 9:21 am

Danke soweit für die Antworten. Die Schwimmerkammer habe ich natürlich im Herbst entleert. Die Batterie hatte ich vorher nicht geladen, scheint aber in Ordnung zu sein, weil der Anlasser ohne Zögern durchgedreht wurde.
Wie sieht es eigentlich mit Starthilfespray aus?

LG, Manfred

Benutzeravatar
scrambler
Site Admin
Beiträge: 3553
Registriert: Fr Sep 14, 2012 8:50 am

Re: Domi springt nach der Winterpause nicht an

Beitrag von scrambler » Do Apr 11, 2019 6:27 am

Dominator hat geschrieben:
Mi Apr 10, 2019 8:58 am
im Frühjahr musste man ewig orgeln, bis sie endlich angesprungen ist. Leider hat gestern die Batterie schon vorher schlappgemacht. Bevor ich es wieder versuche - gibt es eigentlich einen Geheimtipp bei dem man kein Starthilfekabel oder ähnliches braucht ;) ?
Hallo Manfred,

den gibt es, einen Vergaser mit Beschleunigerpumpe, wie ihn die NX250 hat ;) . Da muss man nur 2-3 mal ruckartig das Gas aufreissen, dann wird zusätzlich Benzin in den Ansaugtrackt gespritzt und sie springt damit auch nach Monaten Standzeit spontan an.

Wenn die Batterie nicht topfit ist reicht der Saft nur noch für den Anlasser. Das sieht man dann bei ausgebauter Zündkerze, erst beim Loslassen des Starter Knopfes gibt es einen Zündfunken. Langes orgeln bringt also nix - besser nur kurze Startversuche.
Was auch hilft: frisches Benzin - ich entleere sowieso im Herbst den Tank.

Und wenn garnix mehr hilft: über den Ständer kippen, bis der Vergaser überläuft ;)

Gruß, Michael

Dominator
Beiträge: 22
Registriert: Mo Jan 29, 2018 11:03 am

Re: Domi springt nach der Winterpause nicht an

Beitrag von Dominator » Fr Apr 12, 2019 7:12 am

Hallo Michael,

gestern noch mal zu starten versucht, die Batterie frisch geladen und zusätzlich noch frisches Superplus aufgefüllt. Nach 4 oder 5 kurzen Startversuchen dann "broommmm" ;) .
Danke für die Tips!

LG, Manfred

Antworten