Magnetschalter NX250 hängt

Wenn der Elektro-Lurch zugebissen hat
Antworten
Benutzeravatar
scrambler
Site Admin
Beiträge: 2860
Registriert: Fr Sep 14, 2012 8:50 am

Magnetschalter NX250 hängt

Beitrag von scrambler » Mi Aug 01, 2018 2:45 pm

Hallo Zusammen,

nach dem Start meiner NX mischte sich ein ungewohnter Ton in das Motorgeräusch ... da wird doch nicht? Motor aus und tatsächlich, der Anlasser läuft immer weiter, auch nachdem der Zündschlüssel zurückgedreht wurde :shock: . Zum Glück hat die NX ein Sitzbankschloss (bei der 650er müßte man erst den Seitendeckel abnehmen), Sitzbank runter und ein Batteriekabel getrennt war eins.

Bild

Der Magnetschalter war äusserlich stark korrodiert, vermutlich hat Korrosion dafür gesorgt, das der Schalter ausgerechnet in der geschlossenen Position hängenbleibt. Nochmal Glück gehabt - hätte ich keinen Schraubendreher zur Hand gehabt, wäre der Anlasser immer weiter gelaufen, bis die Batterie leer ... oder der Anlasser abgeraucht wäre :shock: Weil ich gerade keinen neuen Magnetschalter zur Hand habe wurde ein gebrauchter (rechts) eingebaut.

Bild

Damit läuft der Anlasser und geht vor allem auch wieder aus ;) Erst jetzt fällt mir auf - die Reserve Hauptsicherung (roter Kreis) fehlt - muss ich noch nachbessern.

Und jetzt muss ich erstmal recherschieren, wo man so einen neuen Magnetschalter günstig herbekommt - obwohl dieser in vielen Hondas verwendet wird (https://zsf-motorrad.de/product/18834|0) kostet dieser in D 118€ - ruinös wäre da noch geschmeichelt. Und China-Nachbauten kommen mir nicht in Haus.

mal eine Frage an die E-Experten: wie könnte man denn den magnetschalter umgehen, wenn einem sowas unterwegs passiert?

Bild

Benutzeravatar
B-Marlin
Beiträge: 348
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Magnetschalter NX250 hängt

Beitrag von B-Marlin » Mi Aug 01, 2018 8:23 pm

Hallo Michael,
chinesische Relais sind tatsächlich mit Vorsicht zu genießen,
rate mal woher ich das weiß. :roll:
Da kann die sehr teure Kontaktbeschichtung fehlen.
Falls unterwegs mal das Relais nicht will:
Zündung einschalten und mit einem Schraubenzieher die beiden Kontakte
überbrücken. Das ist ganz WICHTIG, das mit dem Zündung ein !!
Vorsicht, nicht ausversehen auch noch den Rahmen berühren!
Sofort nach dem Start Verbindung trennen.
Kontakt.jpg
Gummi über den Muttern leicht beiseite schieben.
Wichtig! Mutter sollten drauf bleiben da sonst Gewinde kaputt.

EDIT ganz wichtig: ES ENTSTZEHEN DABEI FUNKEN!!!
MfG
Andreas
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten