Ein Voltmeter oder wer viel misst

Wenns klappert, an der Ampel abstirbt oder kein Zündfunke waltet
Antworten
Benutzeravatar
B-Marlin
Beiträge: 364
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Ein Voltmeter oder wer viel misst

Beitrag von B-Marlin » Di Jun 19, 2018 5:01 pm

Es ist jetzt eigentlich egal welches Moped, ob 250 oder 650, beide haben einen Drehstromgenerator.
Das ist wie im Auto, drei Erregerwicklungen werden jeweils Gleichgerichtet und auf Ladespannung
geregelt.......
Je nach dem welcher Akkutyp vorgesehen ist variiert auch die Ladeschlussspannung.
Ein weiteres Problem: Akkus sind Mimosen, im Winter ist es denen zu Kalt und kaum hats mal mehr
als 20 Grad wird auch schon wieder gemeckert.>>>> Leider haben unseren "alten" Regler davon nix
gehört. Da wird stur um die 14 Volt gehalten (NUR die 250).

SO-weit die Theorie.

Leider sind die modernen digitalen Voltmeter kleine Microcontroller und messen auf Teufel komm raus,
je nachdem welchem Programm sie hörig sind messen diese entweder den MITTELWERT der pulsierenden
Wechselspannung oder den MAXIMALWERT oder irgendwas dazwischen.
Hört sich jetzt schlimmer an als es ist; da sind maximal 0,2 - 0,4 Volt dazwischen aber eben doch Unterschiede.
Das nächste Problem ist der Regler an sich der braucht auch Zeit zum Messen und Regeln, so ist es bei meiner
"Blauen" so das daß Voltmeter im Stand mehr anzeigt als während der Fahrt, der Regler kommt nicht hinterher.

Bilder folgen noch, Ozi will noch nicht so richtig.


MfG
Andreas

Benutzeravatar
scrambler
Site Admin
Beiträge: 3075
Registriert: Fr Sep 14, 2012 8:50 am

Re: Ladespannung NX650

Beitrag von scrambler » Mi Jun 27, 2018 8:07 am

Hallo Andreas,

die Frage nach dem Voltmeter kam bei mir auf, weil ich zwischenzeitlich dachte, mein Regler wäre im A... und würde dadurch reihenweise CDIs himmeln :shock: . Zum Glück wars dann nur ein abgebrochenes Kabel, das die Fehlzündungen epischen Ausmasses verursachte viewtopic.php?f=8&t=1153.
An meinem Motogadget Mäusekino ist ein Voltmeter dran, habs nur nie abgelesen (schließlich ists ja keine BMW) - oberhalb ca 70km/h sind es mit Licht ca 14V, ohne Fahrlicht ca 14,5V. Im Stand mit Licht ca 12,9V, ohne 13,4V (siehe Bild).
Scheint also mit Lima, Regler und Batterie alles ok zu sein :)
Das wäre aber auch der erste Reglerschaden an einer Domi gewesen - meiner Erinnerung nach kommt das nur an Transen vor (und angeblich einmal an einer NX250).

Bild

Benutzeravatar
B-Marlin
Beiträge: 364
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Ladespannung NX650

Beitrag von B-Marlin » Mi Jun 27, 2018 5:17 pm

Hallo Michael,
Ja bei der Transe ist das Hausgemacht (wer ist so doof und plant nen Regler HINTER den Auspuff) :twisted:
Meist ist die Technik bei Überspannung eh hinüber, bis du das auf der Anzeige siehst wars das ja schon.
Es gibt elektronische "Brechstangen" die bei sehr teurer Technik zum Einsatz kommen, da wird ab einer
bestimmten Spannung brutal Strom gezogen um die Sicherung auszulösen.
Wenn unsere Mopeds aber nicht anfällig sind, warum?
Da man ja eh mit Licht fährt ist die Lima ja auch schon "beschäftigt" und knallt nun nicht so dolle ins Netz.

Bei nem AGM Würfel dürfte 14,5 Volt schon die obere Grenze sein, 14, 3 Volt bei 20 Grad ist nominal.

MfG
Andreas

endurolo
Beiträge: 93
Registriert: So Feb 18, 2018 10:12 am

Re: Ladespannung NX650

Beitrag von endurolo » Mi Jun 27, 2018 10:33 pm

Hallo Andreas,
der Reglerärger an der Africa Twin und Transalp (Transe für eines der besten Motorräder mag ich nicht) hat mit dem Auspuff nichts zu tun.
Hatte an beiden Maschinen massiv Ärger mit geschmolzenem Regler, fehlender Ladeleistung, beschädigter CDI und geplatzter Gel-Batterie.
Also volles Programm. Neuer Regler hilft gar nicht, denn das Problem besteht weiter. Man macht dann das lustige Reglerschmelzen in Reihenfolge.
Durch die Not hab ich recherchiert und eine Firma in Bielefeld gefunden die das Problem beschreibt und eine Lösung anbietet. Seitdem laufen beide Motorräder wieder zuverlässig. Zitat: Durch das Alter der Motorräder erhöhen sich an den Steckverbindungen die Übergangswiederstände. Diese Widerstände im Ladekreis, in erster Linie zwischen Regler und Batterie, bewirken ein Absinken der Batteriespannung bei ansteigender Drehzahl durch zunehmende Restwelligkeit am Gleichstromausgang. Die überschüssige Leistung aus der Lichtmaschine, die dann nicht mehr an der Batterie ankommt, muß der Regler zusätzlich in Wärme umwandeln. Er überhitzt und geht letztendlich kaputt. Zitat Ende.
Die Lösung ist ein anders gebauter Regler der an die Lima angeschlossen wird und die Ausgänge direkt an die Batterie anlegt. Funktioniert super und der Regler wird nur Handwarm. Auch mit Auspuff in der Nähe.
Normalerweise sollst du aber auch nach spätestens 5 Jahren ein neues Moped kaufen. Dann taucht der Fehler nicht auf.
Zum Glück sind die Nixen in dem Bereich unempfindlich. Gibt aber eine ganze Reihe Hondas die diese Krankheit haben.

Gruß Lothar

Benutzeravatar
scrambler
Site Admin
Beiträge: 3075
Registriert: Fr Sep 14, 2012 8:50 am

Re: Ladespannung NX650

Beitrag von scrambler » Do Jun 28, 2018 5:06 am

Hallo Lothar,

das ist interessant, denn die NX250/NX650 sind ja inzwischen genauso alt und trotzdem sind Reglerschäden praktisch unbekannt (sind die Anschlüsse bei der Africa Twin / Transalp eigentlich ähnlich gut geschützt wie bei der NX250?) Ich vermute mal (nicht, das ich was von E-Technik verstehen würde) das Kabel und Regler / Kühlkörper für die höhere Limaleistung (die Einzylinder haben 180/204W) unterdimensioniert sind.

Gruß, Michael

Benutzeravatar
B-Marlin
Beiträge: 364
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Ladespannung NX650

Beitrag von B-Marlin » Do Jun 28, 2018 6:41 am

Hallo Lothar,
man muß vor allem sehen das die Elektronik die letzten Jahrzehnte massiv fortgeschritten ist.
Das mit den Steckverbindern kann sein dazu müßten diese aber regelmäßig "gebadet" werden.
Zur Lima hatte ich ja schon geschrieben das es sich um eine Drehstrom mit rotirenden Festmagneten handelt.
Im Gegensatz zur Auto-Lima mit variabler magnetischer Feldstärke

Bei meiner Transe hat der Regler kaum noch gearbeitet, hat sich durch sehr geringe Spannung bemerkbar gemacht.
Mir wurde aber schon ein passender Regler aus dem Zubehör mitgegeben.
Aus dem Parallelforum hatte ich das mit der Temperatur wegen Auspuff und habe den Regler gleich schon im vorauseilendem
Gehorsam versetzt.
Natürlich kann jemand der einen Regler mit modernen Bauteilen herstellt da einiges herausholen, es gibt auch Beiteile die
thermisch Bleilot verflüssigen; aber.... zu teuer.

Bei der Pd06, und nur die beurteile ich , ist noch eine Nassbatterie verbaut, und die haben einen gravierenden Nachteil,
>>>>>>>>>>> Rüttelfestigkeit <<<<<.
Gerade AGM Blöcke sind da wesentlich resistenter. Regler von NX Transe +++ benötigen die Batterie, ohne kommt entweder
keine Spannung zustande oder es knallt.
Ist also Regler UND Akku hinüber stellt sich die Frage nach der Henne und dem Ei, gerade Nassbatterien neigen im höheren Alter
zu Kurzschluß oder Zellenabriss = 0 Volt.
Die Messung der Bat-Spannung halte ich deshalb für die Möglichkeit kostengünstig meine Elektrik zu überwachen, ein Zeigerinstrument
währe besser, aber leider ist der Platz begrenzt und die Dinger klobig. Es geht dabei weniger um die absoluten Werte sondern eher
um den alten Trott. Hatte ich früher bei einer bestimmten Drehzahl 13,5 Volt und nu plötzlich 14V ist Freude NICHT angebracht.
Leider glätten manche digitalen Voltmeter den Fehler einfach weg.
Wenn das Wetter so bleibt mach ich mal Bilder, es braucht dazu aber noch ein paar Hände.
Lothar,was gefällt dir an der Transe nicht, alle oder nur bestimmte Modelle???
"Das ist das häßlichste Motorrad das du je hattest" O-Ton meiner Tochter :D

MfG
Andreas

endurolo
Beiträge: 93
Registriert: So Feb 18, 2018 10:12 am

Re: Ladespannung NX650

Beitrag von endurolo » Di Jul 03, 2018 11:13 pm

Hallo Andreas,
komme erst heute zu einer Anrwort. Ja, es gibt schönere Motorräder als die Transalp, aber keine besseren. Habe eine PD 10 gefahren, bis in die Marokkanische Wüste. Bestes Moped von Welt. Jetzt fährt mein Sohn damit zur Arbeit und auf Reisen. Das Motorrad hat über 100000 km auf dem Buckel. Nur der Name Transe gefällt mir nicht, das ist alles.
Nachdem meine AT mir die teure Gelbatterie gesprengt hat und den Regler geschmolzen, hab ich in der Bucht einen Regler gekauft. Der war aber schon nach 2 Minuten so heiß,da hättest du ein Ei drauf backen können. Also war mir klar, das war nicht die Lösung. Mit dem nun eingebauten Regler, der direkt an die Batterie angeschlossen wird, ist alles wieder normal. Ich bin absolut nicht Elektrikspezialist, aber ich bemühe mich immer um sichere Funktion. Das ist wiederhergestellt. Verschärfend hatte ich gleichzeitig zu dem Reglerproblem einen Kabelbruch an einem Massekabel das versteckt unter dem Luftfilter liegt. Da war ich schon am Anschlag. Hat dann ein Jahr gebraucht um alles wieder in den Normalzustand zu bringen, aber der Stolz verbietet es in die Werkstatt zu bringen. Wahrscheinlich wohnt der Kupferwurm in meiner Werkstatt. Das erstaunlichste ist der Regler meiner 91er Tenere´. Streichholzschachtelgroß und unter der Sitzbank versteckt eingebaut. War nie ein Grund zur Beunruhigung. 100.000 km Mit der SR 500, wußte damals gar nicht das es einen Regler gibt, geschweige denn das der auch noch kaputtgehen könnte. So long.

Gruß

Lothar

Antworten