Domi geht bei warmen Motor aus

Wenns klappert, an der Ampel abstirbt oder kein Zündfunke waltet
Antworten
Benutzeravatar
scrambler
Site Admin
Beiträge: 2794
Registriert: Fr Sep 14, 2012 8:50 am

Domi geht bei warmen Motor aus

Beitrag von scrambler » Mi Jun 20, 2018 10:13 am

Hallo zusammen,

dachte ja schon, meine Domi hat CDI viewtopic.php?f=8&t=993&start=20 :roll: - aber auch nach dem Austausch derselben häuften sich die Ruckler. Gestern dann nach einer kurzen Probefahrt dann plopundaus. Nach einer kurzen Pause lief sie aber wieder, nur nach ein paar km wieder auszugehen. Und wieder lief sie dann nach einer pause an - immerhin mußte ich sie so nicht heimschieben. Anfangs hatte ich den Seitenständerschalter oder den Neutralschalter in Verdacht, waren aber beide nicht die Ursache. Also mußte doch der Tank runter und mal alle Steckverbindungen des Zündsystems angeschaut - und siehe da, das Kabel vom Zündfinger hing nur noch am sprichwörtlichen Faden und riss schon bei der Entfernung des Isobandes ab. Obs das schon war? irgendwie sehe ich da den Zusammenhang mit der Temperatur nicht.
Aber Glück gehabt - normalerweise passiert einem sowas mitten auf dem Domitreffen, zur allgemeiner Gaudi der Spektanten :roll: - die Fehlzündungen waren schon beeindruckend.
Bleibt nur die Frage nach dem Stecker - vermutlich kennt niemand eine Quelle zum Nachkaufen?
Sonst nehme ich halt Superseal.
NX650 Stecker.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Enola Gay
Beiträge: 769
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Domi geht bei warmen Motor aus

Beitrag von Enola Gay » Mi Jun 20, 2018 11:36 am

Hellblau/Gelb 8-) - die Geber-Spule wäre in diesem Fall auch mein 'Verdächtiger #1' gewesen :mrgreen:

mfG. Herbert

Benutzeravatar
B-Marlin
Beiträge: 342
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Domi geht bei warmen Motor aus

Beitrag von B-Marlin » Mi Jun 20, 2018 3:03 pm

Beim Stecker würde ich auf den Kfz Bereich zugreifen.

Nennen sich Superseal und sind mittlerweile Standard.
Vor allem kann von der Kabelseite her (fast) keine Feuchtigkeit eindringen

https://www.ebay.de/itm/2-polig-Superse ... 0011.m1850

MfG

Benutzeravatar
scrambler
Site Admin
Beiträge: 2794
Registriert: Fr Sep 14, 2012 8:50 am

Re: Domi geht bei warmen Motor aus

Beitrag von scrambler » Do Jun 21, 2018 7:22 am

Enola Gay hat geschrieben:
Mi Jun 20, 2018 11:36 am
Hellblau/Gelb 8-) - die Geber-Spule wäre in diesem Fall auch mein 'Verdächtiger #1' gewesen :mrgreen:
das sagt er mir jetzt erst ;) ... aber wieder was gelernt.

Die Superseal finde ich (zumindest bei unseren Hondas) ein bisschen Overkill (und auch ziemlich klobig), da ich mit den orginalen Steckern selbst bei Winterbetrieb keine Probleme hatte. Verbraucher schließe ich mit den üblichen Japansteckern von Tante Louise an - richtig vercrimpt halten die auch gut.

Bei der Zündung (nichts kann einem eine Regenfahrt mehr zusätzlich vermiesen als Zündaussetzer) können die Dinger wohl nicht schaden, also habe ich sie hier zum ersten Mal eingesetzt. Zuerst machen sie sich schon mal unbeliebt, weil trotz guter Crimpzange das Kabel gleich wieder aus dem Schuh rutscht. Entweder braucht man die spezielle Superseal Zange oder es liegt an den sehr dünnen Kabeln - egal, die Enden umgebogen und somit verdoppelt, dann hälts. Bin mal gespannt, ob nun auch die Zündaussetzer passe sind, die mir letztes Jahr im Dauerregen aufgefallen sind.

Bild

Ausprobiert - der Zündfunke ist da - und wird übrigens nun damit erzeugt ;) Eigentlich war diese Zündbox nicht geplant, aber da ich zwischenzeitlich Reglerprobleme vermutete (die die CDI killen können) habe ich diese Wunderwaffe bestellt - aber dazu werde ich dann einen eigenen Fred aufmachen.

Bild

Antworten