Das schwarze NX250/NX650 Museum

Eure Zweitmotorräder und alles, was sonst nirgends reinpaßt
Benutzeravatar
steffen
Beiträge: 42
Registriert: Mo Apr 03, 2017 11:16 pm
Kontaktdaten:

Re: Das schwarze NX250/NX650 Museum

Beitrag von steffen » Sa Dez 30, 2017 10:38 pm

scrambler hat geschrieben:
Fr Dez 29, 2017 8:36 am
Wenn wir schon beim Thema Vollpfosten sind ;) - hier hat jemand noch versucht, bei einem plötzlich auftretenden, sehr lautem Klappern, noch die nächste Ausfahrt zu erreichen :roll: . Aber die Autostrada hatte keinen Standstreifen - und ein Motorrad auf dem Seitenstreifen zu schieben gehört nicht zu meinen liebsten Tätigkeiten. Hat aber nicht geklappt - die Fahrt war wenige 100m später zu ende. Wie es sich herausstellte, hatte sich das untere Pleuellager aufgelöst, wodurch es plötzlich viel mehr Spiel hatte (daher das klappern). Der Motor ging aus, weil durch das erhöhte Spiel der Kolben schließlich Kontakt mit den Ausslaßventilen hatte, diese dadurch nicht mehr schlossen und die Kompression schlagartig gegen null ging.

An Kolben und Ventilen war garnicht soviel zu sehen, im Gegensatz zum Getriebe - eine herausfallende Pleuellager Nadel hat sauber eine Kerbe in ein Zahnrad gestanzt :shock:
Hallo Michael,

ist bekannt wie viel Laufleistung Motor und Getriebe runter hatten?
Und war das ne Nixe, oder ne große Domi?

Gruß,
Steffen

Benutzeravatar
scrambler
Site Admin
Beiträge: 2973
Registriert: Fr Sep 14, 2012 8:50 am

Re: Das schwarze NX250/NX650 Museum

Beitrag von scrambler » Mi Jan 03, 2018 7:19 am

steffen hat geschrieben:
Sa Dez 30, 2017 10:38 pm
ist bekannt wie viel Laufleistung Motor und Getriebe runter hatten?
Und war das ne Nixe, oder ne große Domi?
Hallo Steffen,
da das meine eigene NX250 war kann ich das schon genau sagen - 105.000km. Die Tuning CDI war damals einfach zuviel des Guten - ist auch der einzige bekannte Schaden dieser Art bei der 250er :roll:
Übrigens einzigartig - dazu hättest du doch auch noch ein Bild für diesen Thread ;) . Ventilabrisse scheinen bei der NX650 extrem selten zu sein, noch dazu bei nachweislich gut gewarteten Maschinen.
Gruß, Michael

Benutzeravatar
nabu kudurri usur
Beiträge: 428
Registriert: Mo Mai 26, 2014 6:59 pm
Wohnort: BBZ (Bayerisch Besetzte Zone = Franken)

Re: Das schwarze NX250/NX650 Museum

Beitrag von nabu kudurri usur » So Jan 07, 2018 12:02 am

Das Ergebnis einer konstruktiv zu langen Bremsleitung und einer knapp dimensionierten Kette. Im ausgefederten Zustand war das nicht ohne weiteres zu erkennen. Aufgetreten im fernen Spanien. Gottseidank hat die Domi eine gute Vorderradbremse, mit der ich es problemlos zurück nach Hause schaffte.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Enola Gay
Beiträge: 847
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

... ich brauche mal kurz deine Hilfe - meine Bremse ...

Beitrag von Enola Gay » Mo Jan 08, 2018 2:41 pm

Vergangenen Samstag Vormittag - ein 'Hilfe-Schrei' von einem Bekannten - ich will die kommende Woche mit meiner MD25 zum TüV und die Vorderrad-Bremse geht nicht richtig. Kann ich mal kurz vorbeikommen, dass Du mal 'drüber-schaust' - wird ja hoffentlich keine große Sache sein.

DSCI0455.JPG
Die Schrauben des Deckels waren 'rund_gedreht' (da ist aber noch genug Flüssigkeit drin - daran kann es
nicht liegen ...).
Er hat dann Heute den TüV-Termin erst mal verschoben - und ich habe die entsprechenden Teile bestellt.

mfG. Herbert
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
hagenp
Beiträge: 95
Registriert: Fr Okt 07, 2016 7:13 pm

Re: Das schwarze NX250/NX650 Museum

Beitrag von hagenp » Mo Jan 08, 2018 4:05 pm

🙈🙈🙈😂😂😂

Benutzeravatar
scrambler
Site Admin
Beiträge: 2973
Registriert: Fr Sep 14, 2012 8:50 am

Re: ... ich brauche mal kurz deine Hilfe - meine Bremse ...

Beitrag von scrambler » Di Jan 09, 2018 6:37 am

Enola Gay hat geschrieben:
Mo Jan 08, 2018 2:41 pm
Vergangenen Samstag Vormittag - ein 'Hilfe-Schrei' von einem Bekannten - ich will die kommende Woche mit meiner MD25 zum TüV und die Vorderrad-Bremse geht nicht richtig. Kann ich mal kurz vorbeikommen, dass Du mal 'drüber-schaust' - wird ja hoffentlich keine große Sache sein.
alter Schwede - das definiert "Wartungsstau" ganz neu :shock: - das dürfte noch die Erstbefüllung ab Werk sein :)

Benutzeravatar
250oz
Beiträge: 145
Registriert: Do Apr 13, 2017 10:38 am
Wohnort: Baden Württemberg

Re: Das schwarze NX250/NX650 Museum

Beitrag von 250oz » Di Jan 09, 2018 7:13 am

Wieso füllt man Gelee in seine Bremse? :shock:
Hauptsache 2 Räder und eine Kette :D

Benutzeravatar
B-Marlin
Beiträge: 357
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Das schwarze NX250/NX650 Museum

Beitrag von B-Marlin » Di Jan 09, 2018 7:59 am

Mit Trommelbremse wäre das nicht passiert :geek:

Benutzeravatar
steffen
Beiträge: 42
Registriert: Mo Apr 03, 2017 11:16 pm
Kontaktdaten:

Re: Das schwarze NX250/NX650 Museum

Beitrag von steffen » Do Jan 11, 2018 11:33 pm

scrambler hat geschrieben:
Mi Jan 03, 2018 7:19 am
Übrigens einzigartig - dazu hättest du doch auch noch ein Bild für diesen Thread ;) . Ventilabrisse scheinen bei der NX650 extrem selten zu sein, noch dazu bei nachweislich gut gewarteten Maschinen.
Hi Michael,

nun ja... gut gewartet war sie. Ich habe in den 90ern aber auch viel von ihr abverlangt. Das hat sich schleichend bemerkbar gemacht.
Das erste Ventil-Geklappere fing an, als ich 1998 in einem ganz üblen Stau auf dem Weg zu einem Konzert stand. Am Stau vorbeifahren war leider nicht drin, weil ich noch meine Kumpels in ihrem VW T2 Camper im Schlepptau hatte. Damals hatte sie 54000km drauf.
Nachdem der Motor über Nacht abkühlen konnte, war das Geklappere weg. Ich hatte wieder mehrere Monate Ruhe, bis es erneut anfing.
Das ging über drei Jahre so, wobei die Klapper-Intervalle immer kürzer wurden.
Bei km-Stand 66.000 beauftragte ich meinen FHH, mal den Kopf abzunehmen und nachzuschauen. Er konnte aber nichts feststellen. Anscheinend schaffte es der Ventilsitz immer wieder, in seine korrekte Position reingedrückt zu werden.
Bis dann beim km-Stand 72636 tatsächlich der Exotus kam:

Bild

Zwei Ventile völlig zerbröselt, eins krumm und ein ordentliches Loch im Kolben.
Geschehen im Juni 2001 während der Rückfahrt von München auf der B465 kurz vor Bad Urach.

Gruß,
Steffen

Benutzeravatar
scrambler
Site Admin
Beiträge: 2973
Registriert: Fr Sep 14, 2012 8:50 am

Re: Das schwarze NX250/NX650 Museum

Beitrag von scrambler » Mo Jan 15, 2018 6:55 am

steffen hat geschrieben:
Do Jan 11, 2018 11:33 pm
Bei km-Stand 66.000 beauftragte ich meinen FHH, mal den Kopf abzunehmen und nachzuschauen. Er konnte aber nichts feststellen. Anscheinend schaffte es der Ventilsitz immer wieder, in seine korrekte Position reingedrückt zu werden.
Hallo Steffen,
danke für die Info, das habe ich damals garnicht mitbekommen. Dann wars doch der Ventilsitz als Ursache für den Ventilabriss. Interessant ist, das dein Kopf anscheinend keine Risse hatte und der Sitz glatt rausgerutscht ist - war bei meiner 88er genauso. Sonst ist bei lockeren Sitzen eigentlich immer der Kopf gerissen - anscheinend hat Honda bei den späteren Baujahren die Presspassung der Sitze erhöht, dadurch fallen sie zwar nicht mehr so schnell raus, lassen aber dann eher den Kopf reißen (und dann fallen die Ringe mangels Spannung doch noch raus :shock: ).

Beim Motoren Seminar gabs Futter für diesen Thread ;)

Bei einem blockierten Motor hats das untere Pleuelager zerbröselt - Ursache unbekannt :shock:

Bild

Dagegen eher eine Petitesse - Riss im Kolbenhemd. Doch leider gibts Kolben nicht mehr neu.

Bild

Bei meinem Motor war das obere Pleuelauge ausgeschlagen. Anscheinend war es bei der gebrauchten Kurbelwelle doch schon vorgeschädigt. So ein Schaden äussert sich durch ein sporadisches, leises Klappern nach dem Schließen des Gasgriffs.

Bild

Antworten