Ventilspiel contra Laufen

Wenns klappert, an der Ampel abstirbt oder kein Zündfunke waltet
Benutzeravatar
B-Marlin
Beiträge: 294
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Ventilspiel contra Laufen

Beitrag von B-Marlin » Sa Nov 08, 2014 12:50 pm

Guten Tag miteinander,
ich habe hier eine Domi mit, für mich als Halblaie, gar unerklälichem Verhalten.
Ist das Ventilspiel bei ca 1mm je Ein und Auslass läuft der Brummer ohne Probleme,
lässt sich auch leicht Starten, etc.
Stellt man die Ventile nach Vorgabe ein, also 0,10 bzw 0,12 , Startet der Motor um's Ver...........
nicht mehr. Er scheint ab und zu wie "ich komm gleich" aber es tut sich, NICHTS.
Ist es korrekt das die Zündung bei jeder vollen Kurbelwellenumdrehung kommt?

MfG
Andreas

Benutzeravatar
scrambler
Site Admin
Beiträge: 2113
Registriert: Fr Sep 14, 2012 8:50 am

Re: Ventilspiel contra Laufen

Beitrag von scrambler » So Nov 09, 2014 6:07 am

B-Marlin hat geschrieben:Guten Tag miteinander,
ich habe hier eine Domi mit, für mich als Halblaie, gar unerklälichem Verhalten.
Ist das Ventilspiel bei ca 1mm je Ein und Auslass läuft der Brummer ohne Probleme,
lässt sich auch leicht Starten, etc.
Stellt man die Ventile nach Vorgabe ein, also 0,10 bzw 0,12 , Startet der Motor um's Ver...........
nicht mehr. Er scheint ab und zu wie "ich komm gleich" aber es tut sich, NICHTS.
Ist es korrekt das die Zündung bei jeder vollen Kurbelwellenumdrehung kommt?
Hallo Andreas,

das stimmt. Der obere Todpunkt des Kolbens, bei dem man das Ventilspiel einstellen muss, kommt allerdings nur alle zwei KW umdrehungen. Ich vermute also stark, das du bei der falschen "T" Markierung eingestellt hast (wenn die Ventile wirklich 1mm Spiel hätten müßten sie laut klappern). Normalerweise wird der obere Todpunkt bestimmt indem man prüft, ob alle Ventile spiel haben. Da bei dir das Ventilspiel schon verstellt ist mußt du über die Zündkerzenöffnung mit einem Gummischlauch o.Ä. prüfen, ob der Kolben im OT steht und dann die Ventile nochmals einstellen.

Gruß, Michael

Benutzeravatar
B-Marlin
Beiträge: 294
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Ventilspiel contra Laufen

Beitrag von B-Marlin » So Nov 09, 2014 7:08 am

Hallo Michael,
ich kann mir das alles nicht mehr erklären darum habe ich den Nachtvorteil gestern genutzt, und bin nun noch ratloser.
Mit meiner "modifizierten" Messtechnik ( Prüflampe aus LED), habe ich bei Dunkelheit alles geprüft,
Bis auf die Dekompressionsautomatik habe ich soweit alles verstanden.
Anhand der Auf und Abs der Ventile habe ich eigentlich alles als korrekt festgestellt; und jetzt angefangen den Deckel
zu entfernen. Ich hab den dann aber nicht mehr nach rechts rausgezogen bekommen, das entfernen aller Schrauben
ging aber nach Anleitung.

Ich gehe übrigens mittlerweile davon aus das der Motor falsch zusammengebaut wurde.
MfG
Andreas

Benutzeravatar
scrambler
Site Admin
Beiträge: 2113
Registriert: Fr Sep 14, 2012 8:50 am

Re: Ventilspiel contra Laufen

Beitrag von scrambler » So Nov 09, 2014 7:47 am

B-Marlin hat geschrieben:
Ich gehe übrigens mittlerweile davon aus das der Motor falsch zusammengebaut wurde.
aber was könnte das sein? Das Polrad mit den Markierungen kann man nicht falsch einbauen, ebensowenig die Nockenwelle. Bleibt nur die Stellung der Nockenwelle relativ zur kurbelwelle - das kann man aber leicht anhand der Markierungen auf dem Nockenwellenrad überprüfen

Benutzeravatar
B-Marlin
Beiträge: 294
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Ventilspiel contra Laufen

Beitrag von B-Marlin » So Nov 09, 2014 10:09 am

scrambler hat geschrieben:
B-Marlin hat geschrieben:
Ich gehe übrigens mittlerweile davon aus das der Motor falsch zusammengebaut wurde.
aber was könnte das sein? Das Polrad mit den Markierungen kann man nicht falsch einbauen, ebensowenig die Nockenwelle. Bleibt nur die Stellung der Nockenwelle relativ zur kurbelwelle - das kann man aber leicht anhand der Markierungen auf dem Nockenwellenrad überprüfen

Moin Michael, und all die anderen Interessenten,

genau das gleiche sag ich mir seit rund ner Woche.
Ich hab das Moped gekauft mit der Aussage "sprang nach dem Winter nicht mehr an".
Kann ich aber jetzt als "Quatsch" titulieren.
Das Moped ist aber an manchen Stellen so lieblos zusammengeschustert während andererseits vieles gepflegt wirkt.
Bsp.: eine abgebrochene Schraube war einfach der Kopf aufgeklebt, so was hätte man nicht mal mit Abnahme der Verkleidung gesehen.
Die Verdichtung ist aber da, und Verstellt läuft er ja, mir schien er nicht mal zu klappern, naja bei drei Liter Öl im "Block"!!!!!
Ich hab das ja am Anfang mit Humor genommen aber mittlerweile bin ich Rad- los :D

Ich werde jetzt mal die Grundeinstellungen überprüfen, und dann von vorn.

Zylind2.jpg
Neben der Zündkerze sieht man den Rest der Schraube.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
scrambler
Site Admin
Beiträge: 2113
Registriert: Fr Sep 14, 2012 8:50 am

Re: Ventilspiel contra Laufen

Beitrag von scrambler » Mo Nov 10, 2014 6:54 am

B-Marlin hat geschrieben: Neben der Zündkerze sieht man den Rest der Schraube.
Hmm, wahrscheinlich wäre es das beste (wenn du schon mal soweit zerlegt hast), das du bei der Gelegenheit den Kopf runter nimmst. Dann kannst du gleich mal den Schraubenrest rausholen und vor allem den Kopf nach Rissen im untersuchen. Mit abgenommenen Kopf läßt sich auch eindeutig überprüfen, ob der OT mit der Markierung auf der Lima übereinstimmt.

Gruß, Michael

Benutzeravatar
B-Marlin
Beiträge: 294
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Ventilspiel contra Laufen

Beitrag von B-Marlin » Mo Nov 10, 2014 3:21 pm

So, hallo zusammen,
Fehlereingrenzung;
ich habe den Deckel erst mal wieder grob montiert da ich l keinen Fehler gefunden habe und sonst den ganzen Motor
raus hätte.
Ich revidiere meine Aussage, sobald der rechte Auslass, also der mit der Dekompression, sehr viel Spiel hat läuft der Moppel.
Die anderen Ventile sind korrekt eingestellt. Korrigiert man das Spiel,siehe oben.
Sieht einer im Photo irgend einen Fehler?
Zylinder_2.jpg
Ich hoffe man sieht was.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
scrambler
Site Admin
Beiträge: 2113
Registriert: Fr Sep 14, 2012 8:50 am

Re: Ventilspiel contra Laufen

Beitrag von scrambler » Mo Nov 10, 2014 6:04 pm

B-Marlin hat geschrieben:So, hallo zusammen,
Fehlereingrenzung;
ich habe den Deckel erst mal wieder grob montiert da ich l keinen Fehler gefunden habe und sonst den ganzen Motor
raus hätte.
Ich revidiere meine Aussage, sobald der rechte Auslass, also der mit der Dekompression, sehr viel Spiel hat läuft der Moppel.
ok, dann ists der autodekomechanismus, der auf das rechte Auslassventil wirkt, defekt. Der drückt unter 400 U/min das Auslaßventil ca 1mm nach unten. Oberhalb dieser Drehzahl drück die Fliehkraft den Nocken des Autodeko nach oben - da scheint bei dir was zu klemmen. Da bleibt dann das Auslaßventil offen und du hast keine Kompression. Den Autodeko kann man zerlegen, allerdings muss man dazu die Nockenwelle auspressen.

Benutzeravatar
B-Marlin
Beiträge: 294
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Ventilspiel contra Laufen

Beitrag von B-Marlin » Mo Nov 10, 2014 7:10 pm

scrambler hat geschrieben:
B-Marlin hat geschrieben:So, hallo zusammen,
Fehlereingrenzung;
ich habe den Deckel erst mal wieder grob montiert da ich l keinen Fehler gefunden habe und sonst den ganzen Motor
raus hätte.
Ich revidiere meine Aussage, sobald der rechte Auslass, also der mit der Dekompression, sehr viel Spiel hat läuft der Moppel.
ok, dann ists der autodekomechanismus, der auf das rechte Auslassventil wirkt, defekt. Der drückt unter 400 U/min das Auslaßventil ca 1mm nach unten. Oberhalb dieser Drehzahl drück die Fliehkraft den Nocken des Autodeko nach oben - da scheint bei dir was zu klemmen. Da bleibt dann das Auslaßventil offen und du hast keine Kompression. Den Autodeko kann man zerlegen, allerdings muss man dazu die Nockenwelle auspressen.

Ja ,so etwas dachte ich mir auch.
Ich habe hier eine Zeichnung in der unter der Nockenwelle so ein Stift ist, könnte der fehlen?
Habe gelesen das manche diesen Mechanismus "abgeschliffen" haben da ohne Kickstarter
eh sinnlos. Ist da was drann?
MfG
Andreas

Benutzeravatar
scrambler
Site Admin
Beiträge: 2113
Registriert: Fr Sep 14, 2012 8:50 am

Re: Ventilspiel contra Laufen

Beitrag von scrambler » Mo Nov 10, 2014 7:30 pm

B-Marlin hat geschrieben: Ich habe hier eine Zeichnung in der unter der Nockenwelle so ein Stift ist, könnte der fehlen?
stimmt, das wäre die Erklärung. Der Stift wird von einer Feder gegen den Autodeko gepreßt. Ist m.W. ein Anschlag für diesen. Wenn der fehlt dreht wohl der Autodeko permanent mit. Hab ich aber noch nicht ausprobiert ;)

Tuningnockenwellen haben den autodeko meist nicht - wenn ich mich recht erinnere muss dann auch der Stift/feder entfernt und die öffnung verschlossen werden.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast