Antriebsritzel hat sich gelöst

Wobbeliges Fahrgefühl? Hier werdet ihr geholfen
Antworten
Benutzeravatar
baer
Beiträge: 19
Registriert: Do Feb 27, 2014 12:06 pm

Antriebsritzel hat sich gelöst

Beitrag von baer » Di Aug 05, 2014 2:34 pm

Vor drei Jahren hatte ich bei der NIxe die Kette gewechselt. Am letzten Sonntag fährt mein Sohn damit, das Ritzel löst sich von der Antriebsachse, blockiert das Hinterrad, Sturz, Arm gebrochen uns Lenker plus linken Armaturen sind hin.
Ich konnte es nicht glauben, hatte das Sicherungsblech wie immer festgezogen, aber die Schrauben müssen sich verabschiedet haben. Ich habe sofort Schraubensicherung gekauft!!!!.... :roll: :roll: ......ich fühle mich für den Sturz verantwortlich, der zum Glück nur bei Tempo 30 in einer Seitenstraße erfolgte und nicht bei höherem Tempo.
Moppeds: Seven Fifty, VT 500C, NX 250

Benutzeravatar
Enola Gay
Beiträge: 585
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Antriebsritzel hat sich gelöst

Beitrag von Enola Gay » Di Aug 05, 2014 9:23 pm

Hallo Jürgen;

Zuerst an deinen Sohn - alles Gute zum Geburtstag (!)
Das hätte durchaus 'mehr' als ein gebrochener Arm sein können (!)

Falls Du/Ihr das Ritzel gefunden habt - bitte mal ein Foto davon einstellen - evtl. kann dies weitere Stürze/Schäden verhindern.
Ein Bild der Ritzel-Abdeckung - von der Innenseite - wäre ebenfalls hilfreich (!)

mfG. Herbert

Benutzeravatar
scrambler
Site Admin
Beiträge: 2108
Registriert: Fr Sep 14, 2012 8:50 am

Re: Antriebsritzel hat sich gelöst

Beitrag von scrambler » Mi Aug 06, 2014 7:27 am

baer hat geschrieben:Vor drei Jahren hatte ich bei der NIxe die Kette gewechselt. Am letzten Sonntag fährt mein Sohn damit, das Ritzel löst sich von der Antriebsachse, blockiert das Hinterrad, Sturz, Arm gebrochen uns Lenker plus linken Armaturen sind hin.
Ich konnte es nicht glauben, hatte das Sicherungsblech wie immer festgezogen, aber die Schrauben müssen sich verabschiedet haben.
So ein Mist, zum Glück ist nichts noch Schlimmeres passiert - dem Sohneman wünsche ich gute Besserung!
Für die Schadensanalye wäre es wichtig, das du dir mal das Sicherungsblech und das Ritzel genauer anschaust, evt. auch Bilder zeigst. Ich vermute mal, das der Schaden durch Zubehör Ritzel mit zuviel Spiel verursacht wurden http://www.nx250.de/ritzel.html, bei denen dann auch noch die Bohrungen für die Schrauben falsch gefertigt wurden. oder waren tatsächlich die beiden Schrauben weg?

"Richtige" Ritzel sowie neue Sicherungsbleche habe ich bei Bedarf auf lager.

Bild

Benutzeravatar
baer
Beiträge: 19
Registriert: Do Feb 27, 2014 12:06 pm

Re: Antriebsritzel hat sich gelöst

Beitrag von baer » Mi Aug 06, 2014 12:34 pm

Es ist so, wie ich nach ersten Augenschein vermutet habe. Die Schrauben des Sicherheitsblechs haben sich verabschiedet, rausgedreht!!! Kaum zu glauben!! Schrauben und Sicherungsblech sind weg.
Das Ritzel, das ich verwendet habe ist ein ESJOT 32029 - 13, ohne Bund. Es passt aber gut und satt drauf.
Moppeds: Seven Fifty, VT 500C, NX 250

Benutzeravatar
scrambler
Site Admin
Beiträge: 2108
Registriert: Fr Sep 14, 2012 8:50 am

NX250 Esjot Ritzel

Beitrag von scrambler » Mi Aug 02, 2017 7:50 am

baer hat geschrieben:
Mi Aug 06, 2014 12:34 pm
Das Ritzel, das ich verwendet habe ist ein ESJOT 32029 - 13, ohne Bund. Es passt aber gut und satt drauf.
Habe jetzt zum ersten mal auch ein Esjot Ritzel ausprobiert - vor einigen Jahren hatte ich ein paar JT Ritzel bestellt (mit Bund), weil der Händler nicht genug auf Lager hatte hat er zwei Esjot Ritzel dazugelegt. Die sahen erstmal genau wie die JT aus, also mit Bund und Bohrungen asymetrisch.
esjot ritzel.JPG
Nach Montage des Sicherungsbleches fiel mir allerdings gleich das große seitliche Spiel auf - als ich dann das Ritzel hinundher schob liess es sich mitsamt des Sicherungsbleches von der Welle ziehen :shock:
esjot ritzel_2.JPG
Das habe ich auch noch nicht erlebt - und das schlimmste: um 180° verdreht liess sich das Sicherungsblech nicht anschrauben, da die Bohrungen dann nicht fluchteten. Diese Ritzel lassen sich also nur ungesichert montieren :shock:
Weil niemand weiss, welche Ritzel bei den Kettensätzen dabei sind daher nochmals die Warning, immer zu kontrollieren, ob sich das Sicherungsblech auch richtig montieren läßt.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Wtal
Beiträge: 33
Registriert: So Jan 17, 2016 8:10 pm
Wohnort: Wuppertal

Re: Antriebsritzel hat sich gelöst

Beitrag von Wtal » Di Sep 05, 2017 12:50 pm

Hallo Scrambler,
ich habe gestern meine neue Kette samt Ritzeln, zusammen mit einem Freund, gewechselt. Du erwähnst hier zwar seitliches Spiel auf der Antiebswelle, ich hätte mir aber nie vorstellen können, daß es soviel sein würde. Dank Deiner mail habe ich das richtige Rizel mit Borde gekauft und auch darauf geachtet, das Sicherungsblech richtig einzusetzen. Bei meinem Ritzel hätte man das Sicherungsblech auch verkehrt, also lose, festschrauben können. Festschrauben trifft auf diese wackelige Angelegenheit eigentlich nicht zu. Woran kann das liegen? Ist mein Sicherungsblech vielleicht zu dünn?
Für Aufklärung wäre ich sehr dankbar.

Freundliche Grüße aus Wuppertal
Wolfgang

Benutzeravatar
scrambler
Site Admin
Beiträge: 2108
Registriert: Fr Sep 14, 2012 8:50 am

Re: Antriebsritzel hat sich gelöst

Beitrag von scrambler » Sa Sep 09, 2017 8:20 am

Hallo Wolfgang,
das Sicherungsblech sollte nicht zu stark eingekerbt sein (was auch das Spiel erhöht), also ggf. erneuern. Aber wie erwähnt ist auch mit neuen orginalen Teilen Kippelspiel vorhanden, was schon verunsichern kann. Aber beim Ritzel sollte man auf nummer Sicher gehen und lieber zweimal hinschauen - das das obere Esjot Ritzel überhaupt nicht gesichert war habe ich nur bemerkt, weil ich gewohnheitsmässig am Ritzel gewackelt habe und ein enorm großes Spiel festgestellt hatte - bis sich das Ritzel samt Sicherungsblech von der Welle ziehen liess :shock:
Wenn du ein JTF Ritzel (es muss JTF1321 draufstehen) hast sollte es eigentlich ok sein - dann läßt sich das Sicherungblech nur in der richtigen Position montieren.
Gruß, Michael

Wtal
Beiträge: 33
Registriert: So Jan 17, 2016 8:10 pm
Wohnort: Wuppertal

Re: Antriebsritzel hat sich gelöst

Beitrag von Wtal » So Sep 10, 2017 8:41 pm

Hallo Michael und danke für Deine Antwort. Ich bin mir nicht sicher, ob ich das Ritzel falsch herum eingebaut habe. Mir ist bei nochmaliger Ansicht der hier geposteten Bilder aufgefallen, daß immer die glatte Seite "Vorne" ist. Ich schaue mir das nochmals an und drehe das Ritzel gegebenenfalls herum. Beim Nixentreffen werde ich berichten.

Mit freundlichem Gruß
Wolfgang

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast