Anlasser

Wenn der Elektro-Lurch zugebissen hat
Antworten
Benutzeravatar
Transalber
Beiträge: 60
Registriert: Mi Mär 12, 2014 3:30 am

Anlasser

Beitrag von Transalber » So Mär 30, 2014 12:01 am

Hallo Allerseits
Mein Anlasser "jault" etwas nach, habe deshalb im Dominator-Forum viel gelesen und als einfachste Lösung diesen Deckel gefunden.
http://www.cmsnl.com/trx300-fourtrax-19 ... 210hc4003/
Hat das Teil noch jemand problemlos eingebaut?
Wenn ich das dann reparieren muss, hoffentlich erst im Winter, würden auch gleich neue Kohlen mit reinkommen, wo kann ich die bestellen
Vielen Dank für eure Hilfe
Viele Grüße aus dem tiefsten Osten
Meine Hondas
XL 600V
NX 650 RD02
NX 250 MD21

Benutzeravatar
scrambler
Site Admin
Beiträge: 2123
Registriert: Fr Sep 14, 2012 8:50 am

Re: Anlasser NX250

Beitrag von scrambler » So Mär 30, 2014 6:54 am

Transalber hat geschrieben:Hallo Allerseits
Mein Anlasser "jault" etwas nach, habe deshalb im Dominator-Forum viel gelesen und als einfachste Lösung diesen Deckel gefunden.
http://www.cmsnl.com/trx300-fourtrax-19 ... 210hc4003/
Hat das Teil noch jemand problemlos eingebaut?
Hallo,

stimmt, das "technische Merkblatt" zum Anlasserlager wollte ich noch auf meine HP einstellen - aber hier schon mal das Wesentliche:
zuerst kannst du mal überprüfen, ob das Geräusch nicht vom Anlasserzwischengetriebe stammt. Bei Maschinen die lange stehen und evt. auch nie richtig heiss gefahren werden sammelt sich da gerne Kondenzwasser und dann gammelt alles fest. Also erstmal den Deckel vom Zwischengetriebe abnehmen, Zahnräder / Lager rausnehmen und Wasser-Öl Emulsion entfernen und Lager gut mit Fett einschmieren. Dabei aufpassen, das die Ausgleichsscheiben (da muss es übrigens irgendeinen Fehler in der OEM Nummer geben: hab die schon zweimal bestellt, aber immer die falschen bekommen) wieder reinkommen bzw. vorhanden sind - hatte schon zwei Motoren, bei denen die gefehlt haben, also offensichtlich der Vorbesitzer sie vergessen hat. Wenns dann immer noch kreischt, ists doch der Anlasser selbst.
Bei der Reperatur gibts zwei Möglichkeiten: den Deckel der trx (mit Steuer/Versand ca 45€) hat schon jemand mal erfolgreich eingebaut, man muss nur beachten, das man die Krallenscheibe und eine Ausgleichsscheibe (shim) wegläßt - offensichtlich werden diese bei den neueren, einteiligen Lagern (hier am beispiel des FMX Anlassers) nicht benötigt.
anlasservergleich.jpg
Die zweite Möglichkeit: da die Mitsua Anlasser standardteile in der Motorradindustrie sind (angeblich sind in 90% aller Motorräder die gleichen Anlasser drin, nur mit unterschiedlichen Deckeln) gibts Dichtung/Lager einzeln zu kaufen:

http://www.al-electric.de/?aktion=numme ... f&pid=3801
http://www.al-electric.de/?aktion=numme ... 2&pid=3303

Das käme dann mit Versand auf ca 20€, man müßte allerdings dann das lager heraus bzw. einpressen. Hier würde ich mit der Allzweckwaffe Backofen arbeiten, erst den Dichtring entfernen, dann den Deckel im Ofen gut erhitzen, dann müßte das Lager praktisch schon von alleine rausfallen. Bei Bedarf kann ich auch einen bereits neu gelagerten Deckel anbieten (wollte das schon lange selbst mal ausprobieren).

Bzgl. der Kohlen ist bei dem Km Stand noch kein Handlungsbedarf angesagt - die machen locker auch das dreifache an laufleistung. Es sei denn, durch eine defekte Dichtung wäre bereits Öl & Dreck in den Anlasser gelangt.

Gruß, Michael
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Transalber
Beiträge: 60
Registriert: Mi Mär 12, 2014 3:30 am

Re: Anlasser

Beitrag von Transalber » Mo Mär 31, 2014 12:27 am

Hallo Michael
Im Zwischengetriebe sieht alles Top aus und es fehlt wie ich jetzt weis auch nichts, daher meine Anfrage bezüglich des Anlassers. Nun weiß ich bescheid und werde mir den Simmerring und das Lager bestellen und kann dann im Winter ein wenig basteln! Das Geräusch ist noch nicht "doll" aber "vernehmbar"
Vielen Dank für deine Mühe Henry
Viele Grüße aus dem tiefsten Osten
Meine Hondas
XL 600V
NX 650 RD02
NX 250 MD21

Benutzeravatar
squealernet
Beiträge: 126
Registriert: Fr Jun 27, 2014 12:45 am
Wohnort: Oberberg

Re: Anlasser

Beitrag von squealernet » Mo Nov 17, 2014 6:16 pm

Nachdem ich Freitag noch problemlos gefahren bin, wollte heute morgen nix mehr: Neutral leuchtet, aber der Anlasser macht nur kurz klick - Neutral geht aus und leuchtet erst so nach 5-10 Sekunden wieder. Georgelt hat's leider gar nicht - deswegen kann ich jetzt nicht sagen, ob's "nur" die Batterie ist, der Anlasser oder doch die CDI? Wie siehts eigentlich mit der Batteriepassform aus? Ich hab noch ne neue Gelbatterie für die CM 200t in meinem "externen" Speicher - könnte die passen?
Wer später bremst ist länger schnell
Meine Sammlung zur Honda CM 185/200t http://twinstar.edv-krischer.de
Spritmonitor der Nixe: http://www.spritmonitor.de/de/detailansicht/644950.html
Bild

Judas Priest Fan
Beiträge: 28
Registriert: Di Aug 05, 2014 5:26 pm

Re: Anlasser

Beitrag von Judas Priest Fan » Mo Nov 17, 2014 8:39 pm

Es kann auch sein das der Anlasser fest ist; denn sieht er sehr viel stromm und die Batteriespannung bricht zusammen.

Benutzeravatar
scrambler
Site Admin
Beiträge: 2123
Registriert: Fr Sep 14, 2012 8:50 am

Re: Anlasser

Beitrag von scrambler » Di Nov 18, 2014 5:40 am

Judas Priest Fan hat geschrieben:Es kann auch sein das der Anlasser fest ist; denn sieht er sehr viel stromm und die Batteriespannung bricht zusammen.
Ist dir das tatsächlich bei der NX schon mal passiert?
squealernet hat geschrieben:Nachdem ich Freitag noch problemlos gefahren bin, wollte heute morgen nix mehr: Neutral leuchtet, aber der Anlasser macht nur kurz klick - Neutral geht aus und leuchtet erst so nach 5-10 Sekunden wieder. Georgelt hat's leider gar nicht - deswegen kann ich jetzt nicht sagen, ob's "nur" die Batterie ist, der Anlasser oder doch die CDI?
Die CDI müßte man eigentlich ausschließen können - ich würde erstmal versuchen, mit einer Autobatterie zu starten. Machts dann immer noch nur "klick", ists wahrscheinlich das Anlasserrelais - das der Anlasser fest ist, wäre ein "first" bei der Nixe (ausser jp Fan is das tatsächlich schon passiert). Ausserdem müßte sich das vermutlich vorher schon durch Geräusche ankündigen. Was man in der Hinsicht prüfen kann: mal den Deckel des Anlasser-Zwischengetriebes abnehmen. Hier sammelt sich bei manchmal Kondenzwasser, das dann das Anlasserlager korrodiert bis hin zur Blockade. Bei der 650er ist das garnicht so selten.

Judas Priest Fan
Beiträge: 28
Registriert: Di Aug 05, 2014 5:26 pm

Re: Anlasser

Beitrag von Judas Priest Fan » Mi Nov 19, 2014 9:18 pm

Ja, mein Anlasser ist tatsächlich fest gewesen. Das Nadellager hat anscheinend zu viel Schlamm/Schaum vom Kurbelgehäuse abbekommen und war fest gegammelt; obwohl ich täglich fahre.

Ich habe eine Bronzebuchse drehen lassen, und seitdem ist Ruhe :)

Benutzeravatar
squealernet
Beiträge: 126
Registriert: Fr Jun 27, 2014 12:45 am
Wohnort: Oberberg

Re: Anlasser

Beitrag von squealernet » Do Nov 20, 2014 5:43 pm

Tja, nachdem ich an besagtem Tag beleidigt CM gefahren bin hab ich es am nächsten Tag nochmal probiert - und zack, seitdem ging es wieder. Heute bin ich zwar nicht gefahren, aber ich hoffe das es jetzt nicht irgendwann mal zuschlägt, wenn ich nicht zu hause bin..... ist anschieben ein Problem für die Kiste?
Wer später bremst ist länger schnell
Meine Sammlung zur Honda CM 185/200t http://twinstar.edv-krischer.de
Spritmonitor der Nixe: http://www.spritmonitor.de/de/detailansicht/644950.html
Bild

Benutzeravatar
scrambler
Site Admin
Beiträge: 2123
Registriert: Fr Sep 14, 2012 8:50 am

Re: Anlasser

Beitrag von scrambler » Fr Nov 21, 2014 7:41 am

squealernet hat geschrieben:ist anschieben ein Problem für die Kiste?
für die "Kiste" nicht, eher für dich, bei einer Verdichtung von 11:1 und der geringen Schwungmasse der Nixe ;) Und dann war da noch glaube ich ein spezielles feature der NX250 CDI: bei sehr niedrigen Drehzahlen zündet sie nicht. Hat es schon mal jemand geschafft, die Nixe anzuschieben?

Wenn deine plötzlich wieder anspringt, ist doch nicht der Anlasser fest (hätte mich auch gewundert). Bleiben nur zwei verdächtige: die Batterie (also mal an ein Batterielladegerät hängen, welches auch gleich die Spannung anzeigt) und was ich eher vermute: das Anlasserrelais. Wenns beim nächsten Mal nur noch "klick" macht, den rechten Seitendeckel abnehmen und schauen, ob das Klicken vom relais kommt. Falls ja, kannst du es mit einer Zange (mit isolierten Griffen :roll: ) überbrücken - das relais aus der Halterung ziehen, die Isolierung der dicken Kabel hochschieben und die beiden Schraubverbindungen mit der Zange überbrücken - dann sollte der Anlasser drehen.
anlasser relais.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast