Autobatterie leer (Error 02)

Wenn der Elektro-Lurch zugebissen hat
Antworten
Benutzeravatar
nabu kudurri usur
Beiträge: 430
Registriert: Mo Mai 26, 2014 6:59 pm
Wohnort: BBZ (Bayerisch Besetzte Zone = Franken)

Autobatterie leer (Error 02)

Beitrag von nabu kudurri usur » Fr Jun 29, 2018 12:08 am

Vorgestern kam ich halbtot vom Zahnarzt wieder zu Hause an und hab die Karre abgestellt. In meinem betäubten Zustand muss ich wohl versehentlich die Innenraumbeleuchtung angemacht haben. Heute mal zum Auto gegangen und dabei bemerkt: Batterie total leer. Also versuche ich es mit Aufladen und klemme mein High-Tech-Ladegerät an. Einziges Ergebnis: Es erscheint aufm Display des Ladegeräts "Error 02". Mist!!!! Meine Vermutung: Die Batterie hats dann ja wohl hinter sich (tiefentladen). Hat noch jemand eine Idee zur Abhilfe, außer dem naheliegenden Gedanken, eine neue Batterie zu kaufen?

Grüßle

Wolf-Ingo

Benutzeravatar
walli777
Beiträge: 439
Registriert: Do Mär 06, 2014 6:46 am
Wohnort: Oer-Erkenschwick

Re: Autobatterie leer (Error 02)

Beitrag von walli777 » Fr Jun 29, 2018 3:34 am

Hast du evtl noch ein anderes Ladegerät? Ein altes?
Die neueren Geräte checken die Batterie vor dem Laden, und wenn sie nix messen, laden sie auch nicht.
Den älteren ist das egal, die laden einfach.
Vor 3 Jahren ist mein Volvo mal in Sommertiefschlaf gegangen. Ließ sich problemlos wieder aufladen und wecken :)
Nochmal gute Besserung, Wolf-Ingo!
Gruß, Karin

Benutzeravatar
B-Marlin
Beiträge: 362
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Autobatterie leer (Error 02)

Beitrag von B-Marlin » Fr Jun 29, 2018 6:10 am

Handelt es sich um eine Nassbatterie oder eines der neueren Bleisammler?

Fals Nass: auf keinen Fall mit voller Dröhnung laden!
Kein altes, kleines 15 Volt Netzteil mit max 1000 -1500 mA Geichstrom = ?
Für den Anfang ginge auch 6 volt Moped.
Hat man oft in der Krabbelkiste von alten Stromfresser.

Und dann, ganz wichtig,

Innenraumleuchte und Kofferraumfunzel auf LED umrüsten.

MfG
Andreas

Edit; Fehler no2 ? kennt meine Tochter, WaMa Tür nicht richtig zu. Hilft dir das weiter? :D

Benutzeravatar
nabu kudurri usur
Beiträge: 430
Registriert: Mo Mai 26, 2014 6:59 pm
Wohnort: BBZ (Bayerisch Besetzte Zone = Franken)

Re: Autobatterie leer (Error 02)

Beitrag von nabu kudurri usur » Fr Jun 29, 2018 1:44 pm

Danke, Leutz! Ich habe noch ein altes, analoges Ladegerät, das mein Sohn vor vielen, vielen Jahren als Geschenk für mich aus Einzelteilen aus dem Elektronik-Fachhandel zusammengebaut hat. Die Ampere-Zahl lässt sich regulieren. Die Batterie ist nach alter klassischer Art (nass). Ich fange mal an mit 500 mA Ladestrom und steigere mich dann. Heute zum ersten Mal seit über einer Woche kein brutales Schmerzmittel einnehmen müssen und statt zwei Stunden Schlaf deren volle acht gehabt. Wow: Die Welt sieht wieder ganz anders aus. Jippieeeeh!

Grüßle

Wolf-Ingo

Benutzeravatar
boomerang
Beiträge: 363
Registriert: Do Jan 29, 2015 10:57 pm
Wohnort: Schimmert, 10km von Aachen in die Niederlände herein

Re: Autobatterie leer (Error 02)

Beitrag von boomerang » Sa Jun 30, 2018 9:47 am

Schön das du wieder ein bisschen besserts! Schlafen wirkt immer heilsahm.
Bin wieder dabei! Bevor jellycow, jetzt boomerang, aber immer einfach Clement :-)

Benutzeravatar
nabu kudurri usur
Beiträge: 430
Registriert: Mo Mai 26, 2014 6:59 pm
Wohnort: BBZ (Bayerisch Besetzte Zone = Franken)

Re: Autobatterie leer (Error 02)

Beitrag von nabu kudurri usur » So Jul 01, 2018 11:38 pm

Man sucht den Fehler immer zuerst bei sich selbst - aber nicht immer zu Recht. Ich hatte den Einbau der Geräte einem Bosch-Dienst anvertraut. Soeben hat er folgende Mail von mir gekriegt.

"Sehr geehrte Damen und Herren,

am 26.6.2018 haben Sie mir ein Navigationsgerät und ein Digitalradio in meinem PKW eingebaut und die Kosten über die im Betreff genannten Rechnungen abgerechnet. Ich bin mit meinem Wagen am 27.6. nach Forchheim und zurück gefahren und habe das Auto anschließend zu Hause abgestellt. Am 28.6. wollte ich gegen Abend das Auto starten und musste feststellen, dass die – bislang gut geladene - Batterie leer ist. Nach Auskunft meiner Frau hatte sie in der Nacht ein ungewöhnliches Licht hinter dem PKW bemerkt, dem sie aber keine Bedeutung beimaß. Ich habe die Batterie zwei Tage lang bis heute Mittag aufgeladen und musste heute Abend folgende Defekte am Fahrzeug feststellen. Wohlgemerkt: Der Zündschlüssel ist abgezogen:

• Es brennt die Rückfahrleuchte und lässt sich nicht mehr ausstellen.
• Das Armaturenbrett ist voll beleuchtet.
• Der Lichtschalter (Ein/Aus) lässt sich nicht mehr drehen.

Ich klemme nun die Batterie ab, damit ich morgen früh noch starten kann. Da derlei Unregelmäßigkeiten vor dem Einbau der Geräte nicht aufgetreten sind, wird man den Fehler auf die Verantwortung Ihres Mitarbeiters zurückführen müssen. So etwas kann passieren, muss aber nun umgehend behoben werden. Ich werde am Montag bei Ihnen vorstellig werden, damit Sie Abhilfe schaffen."


Mein interner Kommentar hier: Das hätte ich ohne den Bosch-Dienst selber am Ende noch besser hingekriegt.

Nachtrag: Nachdem ich heute beim Bosch-Dienst reklamierte, hamse ihren Fehler korrigiert. Jetzt scheint wieder alles problemlos zu laufen.

Antworten