Nixe gekauft und fährt nicht

Was unsere Nixen antreibt
Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Sa Apr 01, 2017 9:10 pm

Hallo,
gerade erst zu Hause. Ausbau versuche ich morgen. Aber schonmal vielen Dank für die Unterstützung hier...

Noch zu meiner Person:
Fahre zwar seit vielen Jahren, jedoch nicht mehr viele Km im Jahr.
Habe noch BMW´s und weiteres ( Ausgeprägte Benzinkrankheit :D )
Eine NX 250 hatte ich schon einmal vor ca. 15 Jahren. ( Da aber leider wieder schnell verkauft... )
In den letzten Jahren habe ich aber oft an die kleine Handliche Nixe gedacht und überlegt als zusätzliches Brötchen und Kurzstreckenfahrzeug wieder eine zu kaufen.
Jetzt habe ich wieder eine und werde sie hoffentlich lange behalten.

Gruß Dirk

Benutzeravatar
Enola Gay
Beiträge: 603
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Nixe gekauft und fährt nicht

Beitrag von Enola Gay » Sa Apr 01, 2017 9:35 pm

Hallo Dirk - stell doch mal Bilder von deinen Schätzen ein - das geht hier überraschend einfach ;) .

mfG. Herbert

Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » So Apr 02, 2017 4:45 pm

Tja, da wollte ich eben den Vergaser ausbauen, da dachte ich mir ( Nachdem natürliche alle Verkleidungsteile ab waren. ) ich starte nochmal.
Lief recht gut. Also alle Verkleidungsteile wieder dran. Und was soll ich sagen.... Probefahrt ohne Ruckeln. Ging am Anfang noch zweimal im Leerlauf aus, danach nicht mehr.
Hatte nur über dem Ablass der Schwimmerkammer mehrmals Sprit abgelassen.
Hoffe das war es erstmal.
Vielen Dank für Eure Hilfe.
Bleibe hier im Forum dran.

Gruß Dirk

Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Mo Apr 03, 2017 7:20 pm

Pustekuchen, eben 10km zum Hafen gefahren, dann auf dem Rückweg ging sie aus. Orgelt und will nicht mehr starten.
Jetzt steht sie dort bei einem Freund in der Garage.
Mal sehen wie ich sie nach Hause bekomme.
Dann aber kommt der Vergaser raus.

Gruß Dirk

Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Di Apr 04, 2017 10:11 pm

So, Vergaser habe ich ausgebaut. Schwimmerkammer sehr sauber, Hauptdüse frei.
Scheint wohl doch nicht daran zu liegen, oder ?
Evtl. doch CDI ?
Hilfe.....

Gruß Dirk

Benutzeravatar
scrambler
Site Admin
Beiträge: 2163
Registriert: Fr Sep 14, 2012 8:50 am

Re: Nixe gekauft und fährt nicht

Beitrag von scrambler » Fr Apr 07, 2017 6:53 am

Bayliner 1802 hat geschrieben:So, Vergaser habe ich ausgebaut. Schwimmerkammer sehr sauber, Hauptdüse frei.
Scheint wohl doch nicht daran zu liegen, oder ?
Evtl. doch CDI ?
Hallo Dirk,

deinen letzten beiden Posts hatte ich übersehen - sorry. Könnte dann doch die CDI sein - für solche Fälle habe ich noch ein paar neue originale Shindengen CDIs auf Lager, zum Ausprobieren. Gegen Porto (und 150€ Pfand) schicke ich dir eine - funzt es dann, kannst du sie behalten (oder auch zurückschicken und dir auf eigene Gefahr eine Zubehör CDI kaufen).

Gruß, Michael

Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Fr Apr 07, 2017 8:40 am

Hallo Michael,
nehme dann lieber deine CDI.

Gruß Dirk

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste