Nixe gekauft und fährt nicht

Was unsere Nixen antreibt
Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Fr Mär 31, 2017 2:42 pm

Hallo Zusammen,
meine Name ist Dirk, 45 J. und komme aus Meerbusch ( Bei Düsseldorf )
Ich habe gestern eine Nixe gekauft.
Bj. 93, 17PS 1.Hd. ca. 11000km
Die kleine wurde in den letzten 6 Jahren NUR zum Tüv bewegt. ( Fuhr da, laut Verkäufer, immer ohne Probleme. )
Gestern beim abholen erst alles normal, jedoch nach ca. 5km ruckeln, wie Spritmangel.
Erstmal frisch getankt ( ca. 5 l Super Plus )
Jedoch ruckelt sie weiter und geht dann auch aus. Symtome wie Spritmangel.
Dann mit einem Lieferwagen nach Hause gebracht. Benzin abgelassen ( An der Schwimmerkammer, so das es unten im Schluach rauslief. ) Scheint aber sauber zu sein.
Kerze scheint auch ok. Was nun? Vergaser raus? CDI kann es nicht sein, oder?

Gruß Dirk

Benutzeravatar
scrambler
Site Admin
Beiträge: 2162
Registriert: Fr Sep 14, 2012 8:50 am

Re: Nixe gekauft und fährt nicht

Beitrag von scrambler » Fr Mär 31, 2017 2:58 pm

Hallo Dirk,

erstmal herzlich willkommen hier im Forum. Nur 11.000km - beneidenswert, die NX muss ja praktisch neuwertig sein ;) . Ein Problem bei langen Standzeiten ist dann allerdings das Ethanol im Benzin, das für Ablagerungen im Vergaser sorgt http://forum.nx250.de/viewtopic.php?f=4&t=292. Die Symptome die du beschreibst klingen ganz danach - ein CDI Schaden ist es eher nicht, das äussert sich meist in Startschwierigkeiten.

Gruß, Michael

Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Fr Mär 31, 2017 3:16 pm

Danke für die Info.
Werde am Wochenende den Vergaser mal ausbauen.
Leider habe ich kein Ultraschallbad o.ä. Könnte man auch ohne reinigen?

Benutzeravatar
scrambler
Site Admin
Beiträge: 2162
Registriert: Fr Sep 14, 2012 8:50 am

Re: Nixe gekauft und fährt nicht

Beitrag von scrambler » Fr Mär 31, 2017 8:34 pm

Wenn der Vergaser innen zugesetzt ist bekommt man das i.d.R. nur mit Ultraschallreinigen raus. Für Leute ohne Möglichkeit dazu biete ich einen Vergaser-Service an ;) . Vielleicht könnte man vor dem Ausbau versuchen, durch den Spülen des Vergasers mit Bremsenreiniger (Ablassschraube am Versager aufdrehen, Gefäß unterstellen, Benzinschlauch vom Tank abziehen, dann da den Bremsenreiniger reinsprühen) den Dreck auszuspülen. Evt. könnte auch der Luftfilter zugesetzt sein, also auch diesen Punkt vorher kontrollieren. Und mal das Sieb vom Benzinhahn ebenfalls kontrollieren.

Gruß, Michael

Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Fr Mär 31, 2017 9:09 pm

Luftfilter glaube ich eher nicht. Läuft im Leerlauf stabil und geht auf einmal aus. Mal nimmt sie Gas an, mal nicht. Fühlt sich wirklich wie Benzinmangel an.
Würde also am Wochenende den Vergaser ausbauen. So kann ich gleich mal nachsehen ob die Drossel noch drin ist. ( Habe eine grüne Fußdichtung, war das nicht die dünne? )
Würde es etwas bringen den Vergaser in Bremsenreiniger zu baden?
Was würde den eine Ultraschall-Reinigung kosten?

Gruß Dirk

Benutzeravatar
scrambler
Site Admin
Beiträge: 2162
Registriert: Fr Sep 14, 2012 8:50 am

Re: Nixe gekauft und fährt nicht

Beitrag von scrambler » Sa Apr 01, 2017 7:33 am

Hallo Dirk,
den luftfilter auf jeden Fall mal kontrollieren, im Gehäuse ist ein Schaumstoff drin, der sich mit der Zeit auflöst - siehe Bild ;). Je nach dem wie "sauber" die Schwimmerkammer ist kann es auch reichen, alle Düsen auszubauen und mit Bremsenreiniger und Druckluft auszublasen. Evt. ist es ja auch nur ein Staubkörnchen in einer Düse.
Bei den Fußdichtungen weiß niemand so genau, wie man die orginale erkennt (wobei, wenn die noch deutlich grün ist scheint die neu zu sein) oder wieviel die Fußdichtung alleine "bringt" - scheint aber eher wenig zu sein.
Gruß, Michael
MD21_93_luftfilter.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Sa Apr 01, 2017 9:44 am

Mein Filter sieht nicht ganz so schlimm aus. ( Muss aber auch neu )
Den Schaumstoff im Ansaugbereich habe ich gestern schon rausgebröselt.
Heute Abend schraube ich weiter...

Benutzeravatar
Enola Gay
Beiträge: 602
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Nixe gekauft und fährt nicht

Beitrag von Enola Gay » Sa Apr 01, 2017 5:18 pm

Hallo Dirk;

Zuerst mal ein herzliches Willkommen hier im Forum (!)

Du hast scheinbar mit deiner NiXe ein echtes Schnäppchen gemacht - meinen Glückwunsch :) .
Du schreibst, dass die NiXe die ersten 5 km 'problemlos' gelaufen ist und das Ruckeln erst danach
anfing. Kann es sein, dass Du während dieser 5 km irgendwann auf 'Reserve' geschaltet hast (?)

mfG. Herbert

Bayliner 1802
Beiträge: 16
Registriert: So Mär 26, 2017 9:27 pm

Re: Nixe gekauft und fährt nicht

Beitrag von Bayliner 1802 » Sa Apr 01, 2017 6:29 pm

Danke für den Tip.
Aber Reserve kenne ich schon :P ( Fahre schon 30 Jahre Zweirad.... )
Habe eben mal auf die schnelle nachgesehen, Vergaser-Ausbau ist aber nicht mal eben gemacht...... :shock:


Gruß Dirk

Benutzeravatar
Enola Gay
Beiträge: 602
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Nixe gekauft und fährt nicht

Beitrag von Enola Gay » Sa Apr 01, 2017 7:33 pm

Aber Reserve kenne ich schon :P ( Fahre schon 30 Jahre Zweirad.... )
Habe eben mal auf die schnelle nachgesehen, Vergaser-Ausbau ist aber nicht mal eben gemacht...... :shock:
Okay - also ein Profi, ging aus deiner Vorstellung nicht hervor ;)
Vergaser-Ausbau ist eine reine 'Übungssache' - es soll hier Leute geben, die das mit dem 'Schuhputz-Beutel'
überm Kopf machen (habe ich selbst allerdings auch noch nicht gesehen :mrgreen: ).

mfG. Herbert
Zuletzt geändert von Enola Gay am So Apr 02, 2017 8:14 pm, insgesamt 2-mal geändert.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast