Motorgeräusche

Was unsere Nixen antreibt
Benutzeravatar
neonrene
Beiträge: 132
Registriert: Sa Feb 07, 2015 7:37 pm
Wohnort: 02977

Motorgeräusche

Beitrag von neonrene » Sa Aug 29, 2015 9:43 pm

Bin heute mal wieder gefahren und irgendwie fallen mir seltsame Motorgeräusche zwischen 4000 und 6000 U/min, speziell beim Gas wegnehmen auf. Klingt wie ein helles klopfen und ist ansich nur in diesem Drehzahlbereich richtig hörbar. Ventile sind eingestellt worden. Bei der 250er MZ oder auch bei Simson hab ich das so auch mal wahrgenommen. Da war es ein Kolbenkippeln. Frage ist, ob das bei 13000 mls bei der NX auch sowas sein kann.

Benutzeravatar
Enola Gay
Beiträge: 611
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Motorgeräusche

Beitrag von Enola Gay » Sa Aug 29, 2015 10:25 pm

Hallo Renè;

die 2-takter v. MZ u. Simson kannst Du nicht mit der NiXe vergleichen (!)
Kolben-Kipper kenne ich von meiner TS 250/1 und auch von einigen älteren Hondas an denen der Zylinder eine Grauguss-Laufbüchse hatte.
Allerdings erst jenseits der 50.000 km
Bei unseren NiXen gibt es so etwas nicht - hier ist der cpl. Zylinder aus AL-Werkstoff - lediglich die Lauffläche ist Nikasil-beschichtet bzw.
'hartverchromt'.
Diese Bauart ist für die 'Ewigkeit' gemacht - ich habe Michaels Zylinder bei 100.000 km vermessen - dabei war der Verschleiß annähernd - 0- (!)
Wenn ich richtig informiert bin, dann setzt Michael mit diesem Zylinder inzwischen zur 3th Erdumkreisung an :mrgreen: .
Falls es von Interesse sein sollte - ich habe irgendwo noch Bilder von den Messarbeiten (!)

Geräusche bei einer derart geringen Laufleistung sind in jedem Fall 'ungewöhnlich'.
So wie Du die Geräusche schilderst (beim abtouren) würde ich - ohne jede Gewähr - auf eine Fehlfunktion des Steuerketten-Spanners tippen.
Der lässt sich anders als bei den meisten PKW-Motoren - plug u. play - einfach austauschen :mrgreen: (!)
Egal in welcher Stellung sich die KW befindet, einfach rausschrauben, neuen reinschrauben u. entspannen, fertig. In ca. 15min erledigt (!)
Wer es 'ganz_gut' machen will, der nimmt anschließend noch mal den Ventildeckel ab (3 Schrauben) und kontrolliert die Steuerzeiten - aber
das brauche ich Dir als Kfz.-Mechaniker nicht zu erklären :D .

Halt uns mal auf dem Laufenden (!)
mfG. Herbert

Benutzeravatar
neonrene
Beiträge: 132
Registriert: Sa Feb 07, 2015 7:37 pm
Wohnort: 02977

Re: Motorgeräusche

Beitrag von neonrene » Sa Aug 29, 2015 10:50 pm

Hallo Herbert,

ja, es ist eben ungewöhnlich, daß es nur in diesem Drehzahlbereich ist und ich glaube auch nicht, daß es bei der Laufleistung schon verschlissen sein soll. Wobei ich dann auch noch das gelesen habe:

Im Langstreckentest (MOTORRAD 19/1989) über 40 000 Kilometer schlug sich die kleine Maschine beachtlich. Immerhin wird das Leistungspotential eines so kleinen Triebwerks immer und überall ausgereizt. Kolben und Ringe waren in Mitleidenschaft gezogen, wobei Honda Deutschland den Schaden auf minderoktaniges Benzin bei diversen Auslandsreisen zurückführte. Weil der Motor auch im Inlandbetrieb ständig klingelte, ist wohl NX-Treibern mit hohen Kilometerleistungen (80 000 Kilometer)mit dem ersten Kolben zuzustimmen, die generell nur Superbenzin tanken.

Es ist nun kein klingeln. Klingt wie Kolbenkippeln beim S51 oder dieses kurze "ankratzen" bei der 250er ETZ beim Gas wegnehmen. Meinst wirklich Steuerkettenspanner ? Hmmm, gibts den noch neu ? Steuerzeiten sollten stimmen, weil ich hatte die NX zum Ventile kontrollieren und stellen, weil ich zu faul war das selbst zu erledigen. Ich bin ein wenig verunsichert, weil niemand weiß, was die Vorbesitzer damit schon angestellt haben. Mir fällt da spontan zu wenig Öl ein, weil aufgrund fehlenden Schauglases, neigt man schon dazu die Kontrolle zu vernachlässigen, wer weiß.

Benutzeravatar
scrambler
Site Admin
Beiträge: 2169
Registriert: Fr Sep 14, 2012 8:50 am

Re: Motorgeräusche

Beitrag von scrambler » So Aug 30, 2015 7:47 am

neonrene hat geschrieben:Bin heute mal wieder gefahren und irgendwie fallen mir seltsame Motorgeräusche zwischen 4000 und 6000 U/min, speziell beim Gas wegnehmen auf. Klingt wie ein helles klopfen und ist ansich nur in diesem Drehzahlbereich richtig hörbar. Ventile sind eingestellt worden. Bei der 250er MZ oder auch bei Simson hab ich das so auch mal wahrgenommen. Da war es ein Kolbenkippeln. Frage ist, ob das bei 13000 mls bei der NX auch sowas sein kann.
Bei ferndiagnosen tue ich mich immer schwer. Am besten kommst zum Treffen, damit man sich das mal anhören kann :D . Nach deiner Beschreibung klingts erstmal nicht kritisch - verschlissene Steuerkette/Spanner rasselt und vorallem auch im Stand. Verschliessene Pleuellager klappern deutlich, das wirds also auch nicht sein. Würde halt mal den Ölverbrauch/Ölfilter (gelbe Späne) und Kühlwasser (Ölspuren) kontrollieren und ansonsten weiterfahren. Und ja: ich gehe immer davon aus, das mindestens Super getankt wird, aber Normalbenzin gibts ja schon lange nicht mehr. Honda hatte damals völlig unverständlich (bei einer Verdichtung von 1:11) Normalbenzin vorgegeben und sich dann gewundert, das es zu einigen Kurbelwellenschäden kam. Ich hatte immer Super getankt (bis auf die 7000km in Afrika) und nicht zu vergessen die 142er Düse und nach 105.000 km waren Kolben & Zylinder noch maßhaltig. Beim Zylinder waren sogar noch die Hohnspuren zu sehen
105000km zylinder.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
neonrene
Beiträge: 132
Registriert: Sa Feb 07, 2015 7:37 pm
Wohnort: 02977

Re: Motorgeräusche

Beitrag von neonrene » So Aug 30, 2015 10:35 am

Treffen hmmm, ist ein wenig weit weg um mit der NX dort aufzuschlagen. Ich denke ich werd erstmal den Steuerkettenspanner beäugen, am Besten ein neues Teil bestellen und schauen ob da alles noch Steuerzeitenmäßig i.O. ist. Hatte das Mopped zwar in der Werkstatt, aber man weiß ja nie. Ich hab gestern noch ein wenig gelesen, auch was Pleuel betrifft usw., aber ich kann mir das alles auch nicht vorstellen bei der Laufleistung. Ich muß zugeben, daß ich mich dabei erwischt habe, erste Gedanken dahin gehend zu haben, die NX wieder abzustoßen. Würde mir allerdings schwer fallen, aber der Gedanke war eben da.

Benutzeravatar
scrambler
Site Admin
Beiträge: 2169
Registriert: Fr Sep 14, 2012 8:50 am

Re: Motorgeräusche

Beitrag von scrambler » Mo Aug 31, 2015 7:41 am

neonrene hat geschrieben: Ich muß zugeben, daß ich mich dabei erwischt habe, erste Gedanken dahin gehend zu haben, die NX wieder abzustoßen.
Tststs ;) So schnell wirft man doch die Flinte nicht ins Korn - ich glaube, du machst dir da viel zu viel Kopf. Denn meist hat es andere Ursachen: z.b. trat nach ein paar 1000km nach der Überholung bei meiner Nixe ein klapperndes geräusch auf, das verdächtig an ein ausgeschlagenes Pleuellager erinnerte - doch tatsächlich war es nur die lockere lambdasonde ;)

zur Sicherheit könntest dir ja die Rückstände im Ölfilter anschauen, dazu diesen in 1/2l Waschbenzin gut reinigen.
Silberne unmagnetische Partikel
größere flakes können eigentlich nur vom Zylinderschacht stammen, wenn eine verschlissene Steuerkette diesen anknabbert.
winzigkleine partikel könnten vom Kolben stammen - das wäre dann kritisch
silberne magnetische Partikel
stammen meist vom getriebe, solange es nur wenige & kleine sind, unkritisch
goldene Partikel
abrieb vom Pleuellager - das wäre dann allerdings der Supergau :shock:

und was mir gerade einfällt - wer hat eigentlich das Ventilspiel eingestellt? Ich will dich jetzt nicht weiter beunruhigen, aber bei dem 40.000km Dauertest der NX kam es zum Motorschaden, weil die Werkstatt nach dem Einstellen des Spiel Murks gemacht hat (was und wie genau ist leider nicht bekannt).

Benutzeravatar
neonrene
Beiträge: 132
Registriert: Sa Feb 07, 2015 7:37 pm
Wohnort: 02977

Re: Motorgeräusche

Beitrag von neonrene » Mo Aug 31, 2015 9:10 am

Naja, normal ist es auch nicht meine Art so schnell aufzugeben, aber ich bin derzeit pappesatt. Es tun sich immer mehr Dinge auf, wo ich sage, keinen Bock das alles zu fixen und nochmehr Geld reinzustecken. Mittlerweile ist dort richtig viel neu gemacht worden. Jetzt die Motorgeräusche, obwohl die NX in der Werkstatt war zum Ventile stellen. Hab dir auch in der pn was dazu geschrieben. Egal, du hast Recht. Die NX steht auf der Bühne und nun schau ich selbst nach, weil es klingt nach Ventiltrieb. Ausgeschlagene Pleuel oder so dürften nicht sein bei der Laufleistung und es klingt auch nicht danach. Ich leg mal ne Kamera bereit für etwaige Bilder.

Benutzeravatar
neonrene
Beiträge: 132
Registriert: Sa Feb 07, 2015 7:37 pm
Wohnort: 02977

Re: Motorgeräusche

Beitrag von neonrene » Mo Aug 31, 2015 11:30 am

Zwischenstand:

Ventilspiel kontrolliert, alles i.O. alle Ventile liegen bei 0,25
Steuerkettenspanner geprüft, i.O. funktioniert tadellos
Öl / Ölfilter i.O., keine Ablagerungen, keine Späne, Öl durchsichtig, kein Dreck nix
Zündkerze i.O., richtige Kennung, Abstand stimmt, rehbraun
Steuerkette i.O., sieht gut aus
Steuerzeiten nicht i.O., Einlaßnocke um einen Zahn nach links versetzt, korrigiert, Auslaßnocke i.O.

Probelauf, Motor läuft, Standgas jetzt ein wenig zu niedrig, leichtes tickern wahrnehmbar, was aber glaube normal ist weil ich das von der XBR so kenne. Nun alles noch zusammen bauen und dann Probefahrt unter Last.

Eine Frage stellt sich noch. Die Markierungen an den Nockenwellenrädern stehen nicht ganz zu 100% gerade, obwohl die Markierung an der KW, also die 2te Markierung, T-Markierung genau stimmt. Wenn es oben an den Nockenwellen stimmt, ist es an der KW ein Versatz von ca. 3 mm. Macht es Sinn das zu ändern bzw. macht es ein Zahn an der KW aus, daß es dann oben stimmt oder ist das eher als Toleranz zu sehen ? Lt. den Schmierereien auf der Steuerkette und den Nockenwellenrädern, was die Werkstatt war, ist es wohl ok. Was nicht bedeutet, daß die Kette unten auf der KW seitens der Werkstatt nicht um einen Zahn "versetzt" worden ist.
nocken.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
scrambler
Site Admin
Beiträge: 2169
Registriert: Fr Sep 14, 2012 8:50 am

Re: Motorgeräusche

Beitrag von scrambler » Mo Aug 31, 2015 4:19 pm

neonrene hat geschrieben:Ventilspiel kontrolliert, alles i.O. alle Ventile liegen bei 0,25mm
das liegt an der oberen Grenze 0,23mm +- 0,03mm ist die Norm. Weils ein 0,23mm Blatt nicht gibt und in amerianischen WHBs sogar 0.009'' angegeben ist, was 0,22mm entspricht, prüfe ich mit einer 0,22mm Lehre viewtopic.php?f=4&t=321.
Vermutlich stammt das Tickern also vom etwas zu großen Ventilspiel, schaden tuts aber nach landläufiger meinung nicht. Kann man also lassen ;) .
neonrene hat geschrieben:Steuerzeiten nicht i.O., Einlaßnocke um einen Zahn nach links versetzt, korrigiert, Auslaßnocke i.O.
Das ist natürlich der Hammer. Entweder hast du eine transalp CDI drin oder der Mechaniker hat die Steuerzeiten falsch eingestellt. Mir ist auch völlig schleierhaft, was die markierung auf der Steuerkette soll - man richtet sich nach den waagrechten Markierungen auf den Steuerrädern. Mutmaßlich wurde der Mechniker ebenfalls von dem Versatz irritiert.
neonrene hat geschrieben:Eine Frage stellt sich noch. Die Markierungen an den Nockenwellenrädern stehen nicht ganz zu 100% gerade, obwohl die Markierung an der KW, also die 2te Markierung, T-Markierung genau stimmt. Wenn es oben an den Nockenwellen stimmt, ist es an der KW ein Versatz von ca. 3 mm. Macht es Sinn das zu ändern bzw. macht es ein Zahn an der KW aus, daß es dann oben stimmt oder ist das eher als Toleranz zu sehen ? Lt. den Schmierereien auf der Steuerkette und den Nockenwellenrädern, was die Werkstatt war, ist es wohl ok. Was nicht bedeutet, daß die Kette unten auf der KW seitens der Werkstatt nicht um einen Zahn "versetzt" worden ist.
Wenn unten tatsächlich die zweite (gegen den Uhrzeigersinn) markierung (die eigentliche "T") an der Kerbe steht und die markierungen trotzdem nicht 100% fluchten ist das nicht weiter tragisch. Das macht auf jeden fall weit weniger als einen Zahn aus. Ich hab das bisher nur einmal gesehen: bei einem MD21 Kopf auf einem MD25 Zylinder - diese sind vor der Höhe um wenige 0,1mm unterschiedlich. Vermutlich, um die verdichtung bei der MD25 etwas zu verringern. Wie auch immer, dieser geringe Versatz ist jedenfalls auch unbedenklich.

Benutzeravatar
neonrene
Beiträge: 132
Registriert: Sa Feb 07, 2015 7:37 pm
Wohnort: 02977

Re: Motorgeräusche

Beitrag von neonrene » Mo Aug 31, 2015 6:34 pm

So. Hab vorhin eine kurze Proberunde gedreht, Geräusche sind weg. Nachher nochmal eine Runde drehen, weil ich alles nochmal auseinander hatte um zu schauen, ob ein Zahn weiter auf der KW es bringt. Tat es wohl. Nachher nochmal eine Runde drehen, wie jeden Abend, weil im Moment ist es mir doch zu heiß.

Wegen der Kunstmalerei auf der Steuerkette und den Nockenwellen denk ich mir, daß der Mechaniker nicht so recht wußte was er da tat. Hatte ihm zwar die nötigen Unterlagen ausgedruckt und beigelegt, aber schien wohl nicht zu interessieren. Schien es auch mit einer Kontrolle nach Einbau Steuerkettenspanner nicht so genau genommen zu haben, weil sonst hätte er mitbekommen, daß die Einlaßnocke nicht stimmt. Ich drehe ja Motoren nach Reparaturen / Wartung immer mit der "Hand" durch und kontrolliere genau. Meine Vermutung liegt ja eh dort, daß die eigenlich nichts gemacht haben, ausser Ventilspiel gemessen und gut. Na egal. Ich denke das Problem hat sich erledigt, zum Glück.

Was ich vorhin bei der Probefahrt mitbekommen habe ist, daß der Motor nicht mehr so "aggressiv" ist als mit verstellter Nocke. Andererseits läßt sich das Mopped fast ohne Gasgeben, aus dem Standgas (1300 U/min) heraus anfahren und rollt auch gemütlich vor sich hin. Glaube auch, der Geräuschpegel hat sich etwas in Richtung leiser verändert. Wird sich aber nachher noch zeigen, wenn ich in Richtung ehemaliges Tagebaugebiet fahre, wo keine Nebengeräusche sind.

Wenn das jetzt funktioniert, bin ich zufrieden.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast