Gammel im Vergaser

Was unsere Nixen antreibt
Benutzeravatar
scrambler
Site Admin
Beiträge: 1991
Registriert: Fr Sep 14, 2012 8:50 am

Gammel im Vergaser

Beitrag von scrambler » Do Nov 27, 2014 2:24 pm

Hallo Zusammen,

im letztens aus der Bucht geschossenen Vergaser war ein Gammel drin, wie ich ihn auch noch nie gesehen habe. Schwimmerkammer und Düsen sind mit einer zähen, brauen Masse bedeckt, die sich weder mit Waschbenzin noch mit Bremsenreiniger auflösen läßt. Das Zeugs hatte sogar den Vergaserschieber regelrecht festgeklebt, so das sich dieser nicht mehr bewegen liess
CIMG1013.jpg
Nach einem heißen Ultraschallbad liess sich dann der Vergaserschieber entfernen, die braune Masse ist aber in der Schwimmerkammer und dem Beschleunigungspumpendeckel immer noch nicht ganz weg. Die vergaserdüsen sind ebenfalls nicht sauber geworden - immerhin, schon des stabilen Alu-Vergaserdeckels hat sich der Kauf gelohnt.
CIMG1017.jpg
Mich würde aber mal die ursache dieses Schlunzes interessieren - hatte jemand schon mal sowas? Hab da die Motorentlüftung im Verdacht, wenn das Kondensat unten am Schlauch nicht regelmässig abgelassen wird, wird es schließlich in den Luftfilterkasten geblasen - aber könnte das solche Ablagerungen verursachen?

Gruß, Michael
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Enola Gay
Beiträge: 544
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Gammel im Vergaser

Beitrag von Enola Gay » Mo Dez 01, 2014 2:44 pm

Hallo Michael;

Die Ablagerungen, die Du in der Schwimmerkammer gefunden hast, haben nichts mit der Motorentlüftung zu tun (!)
Das was aus der Motorentlüftung angesaugt wird, das verbrennt nahezu cpl. - nur ein ganz geringer Rest bleibt rund um den Gasschieber.
Und wenn überhaupt, gelangt davon nur ein Bruchteil bis in die Schwimmerkammer.
Den Schmodder den Du vorgefunden hast sind ausschließlich Kraftstoff-Reste gemischt mit etwas Rost aus dem Tank.
(So schlimm war das in deinem Vergaser eigentlich nicht - das hatte ich schon besser :) )

Mit welchem Medium und bei welcher Temperatur schallst Du eigentlich (?)
Ich verwende 'Tickopur' - die besten Ergebnisse habe ich bei 70 - 80°.

mfG. Herbert

Benutzeravatar
B-Marlin
Beiträge: 277
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Gammel im Vergaser

Beitrag von B-Marlin » Mo Dez 01, 2014 4:50 pm

Ich kann ja auch mal antworten :D
Die meisten Vergaser und auch andere Teile: dest. Wasser + Spüli; 2 Gang nur noch d. Wasser. 50-60 Grad.
Habe bei einem Härtefall (60 Jahre ca unbenutzt) auch schon Bremsflüssigkeit genommen, natürlich Überwacht..
Gruß

Benutzeravatar
scrambler
Site Admin
Beiträge: 1991
Registriert: Fr Sep 14, 2012 8:50 am

Re: Gammel im Vergaser

Beitrag von scrambler » Di Mär 10, 2015 8:09 pm

Enola Gay hat geschrieben: Mit welchem Medium und bei welcher Temperatur schallst Du eigentlich (?)
Ich verwende 'Tickopur'

welches denn? Ich nehme Tickopur 33, ebenfalls bei 70C. Als Gerät nehme ich ein großes Emag 60HC -aber irgendwie habe ich den Verdacht, das die Schalleistung von 400 Watt immer noch nicht für die relativ schweren Vergasergehäuse ausreicht.

Hier hatte ich mal wieder einen reinigungskanditaten - noch schlimmer als der letzte (wäre zu verhindern gewesen wenn der Vorbesitzer den Benzinschlauch zum Tank abgezogen hätte)
CIMG2016.jpg
Da hatten sich schon richtig Stalaktiten gebildet - wie man anhand der Vergaserdüse sehen kann, stammt der Gaser von einer ungedrosselten MD25
CIMG2020.jpg
Der Düsenstock (oben) war korrodiert (Ethanolsprit?) Interessant: im Vergleich zu einem MD21 Düsenstock (unten) fallen kleinere Löcher auf
CIMG2026.jpg
Das Vergasergehäuse war nach 10 min immer noch nicht sauber und mußte noch mal rein. Es fing dann an, sich dunkel zu verfärben (sieht man auf dem Bild, Deckel und schwimmerkammer, die nicht so lange geschallt wurden sind heller), aber der Schlunz war immer noch nicht ganz raus und mußte manuel entfernt werden
CIMG2031.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
scrambler
Site Admin
Beiträge: 1991
Registriert: Fr Sep 14, 2012 8:50 am

Re: Gammel im Vergaser

Beitrag von scrambler » Fr Mai 01, 2015 7:45 am

scrambler hat geschrieben: welches denn? Ich nehme Tickopur 33, ebenfalls bei 70C. Als Gerät nehme ich ein großes Emag 60HC -aber irgendwie habe ich den Verdacht, das die Schalleistung von 400 Watt immer noch nicht für die relativ schweren Vergasergehäuse ausreicht.
Mit den verschlunzten Vergaser (siehe Bilder ganz oben) gibt es immer noch Probleme. Started spontan, dreht gut hoch und läuft auch schnell, nur direkt über Leerlauf stirbt sie sofort ab wenn man das Gas zu schnell aufreißt. Trotz neuer Düsen- und stöcke. Spielen mit der Leerlaufgemischschraube hat nix gebracht.
Obwohl ich nun nochmals geschallt habe (diesmal Wasser auf dem Herd gekocht und dann nochmal 15 min mit erhöhter dosis tickupur geschallt) hat es sich kaum gebessert ... und das obwohl sich das Gehäuse so langsam auflöst.
Ich vermute immer noch, das die Schalleistung für die feine Leerlaufbohrung im Gehäuse nicht ausreicht - was nun? Hat jemand eine Idee?

@ B-Marlin
wie geht das nochmal gleich mit der Bremsflüssigkeit?

Benutzeravatar
Enola Gay
Beiträge: 544
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Gammel im Vergaser

Beitrag von Enola Gay » Fr Mai 01, 2015 9:29 am

Moin Michael;

So wie Du dein Vergaser-Problem schilderst, dürfte dafür die 'Beschleuniger-Pumpe' ursächlich sein (!)
Die BP sorgt bei dem von Dir geschilderten Betriebszustand - zügiges 'Gasgeben' aus dem Leerlauf heraus - für die notwendige Gemischanreicherung.
Der Unterdruck im Ansaug-Kanal ist dann noch zu gering, damit genug Kraftstoff über den Düsenstock u. die HD angesaugt wird.
Oberhalb dieses Betriebszustands ist die Beschleuniger-Pumpe dann wirkungslos (!) - andernfalls wäre der Kraftstoff-Verbrauch utopisch :) (!)

Die BP ist eine 'Membran-Pumpe', die bei Betätigung eine genau bemessene Menge Kraftstoff, über eine Düse am Ende des Lufttrichters - also
hiner dem Gas-Schieber - dem Motor zuführt. Die BP wird über einen höchst komplizierten Mechanismus betätigt (sieht einfach aus - ist es aber nicht :mrgreen: )
Ich setze mal vorraus, Du hast geprüft dass die BP funktioniert - dann könnte ich mir vorstellen, dass sie zwar funktioniert - aber möglicherweise zum
falschen Zeitpunkt (wenn der Gasschieber schon zu weit geöffnet ist) (!)
Ursächlich hierfür ist oftmals ein verbogener - und dadurch dann falsch eingestellter - Betätigungs-Hebel (!) Hier hilft nur, sich genau an das WHB zu
halten. Eine weitere Möglichkeit für eine 'Fehlfunktion' der BP kann eine ausgehärtete Membrane sein - dann wird es allerdings teuer, falls das Teil
überhaupt noch lieferbar sein sollte.

mfG. Herbert

Benutzeravatar
Enola Gay
Beiträge: 544
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Gammel im Vergaser

Beitrag von Enola Gay » Fr Mai 01, 2015 5:47 pm

Hallo Michael - der 'Rep-Satz' Membrane ist seitens Honda noch lieferbar (!)
Die Teile-Nr. lautet > 16021-KW3-671 < der UVP. beträgt allerdings 88,04 EUR.

mfG. Herbert

Benutzeravatar
scrambler
Site Admin
Beiträge: 1991
Registriert: Fr Sep 14, 2012 8:50 am

Re: Gammel im Vergaser

Beitrag von scrambler » Sa Mai 02, 2015 7:00 am

Enola Gay hat geschrieben: So wie Du dein Vergaser-Problem schilderst, dürfte dafür die 'Beschleuniger-Pumpe' ursächlich sein (!)
Hallo Herbert,

danke für den Hinweis - hätte ich eigentlich selbst drauf kommen müssen, aber irgendwie war ich auf den Gammel fixiert ;) .
Zuerst werde ich mal mit der Einstellung der Beschleunigerpumpe spielen - das Schräubchen müßte man auch bei eingebauten Vergaser mit einen Winkeldreher verstellen können (nachgemessen hatte ich nicht). Sollte das nicht weiterhelfen werde ich mal Pumpe und Deckel von einem anderen Gaser montieren.
beschleunigerpumpe.jpg
Die funktion der Beschleunigerpumpe habe ich bisher auf nicht überprüft, weil laut Sichtprüfung die Membran gut aussah. Füt Mitleser: die Funktion der Pumpe läßt sich bei ausgebauten Vergaser ganz einfach überprüfen: schwimmerkammer mit Benzin füllen, die Auslassöffnung von einem weg halten und den Schieber ruckartig hochziehen - dann müßte das Benzin vorne ausgespritzt werden (also tunlichst nicht auf einen Raucher oder Grill zielen ;) ).

neue Membrane sind ja ruinös teuer, zum Glück scheinen die ewig zu halten: gerissene habe ich noch in keinem Vergaser gefunden.
Was auch noch sein könnte: den Oring unten auf dem Bild gibts leider nicht einzeln zu kaufen - er ist entweder beim Beschleunigerpumpenset dabei oder bei dem OEM Dichtungsset. Aus diesen Grund verwende ich den alten O-ring immer noch weiter - man müßte sich mal schlau machen, wo man solche O-ringe in wirklich guter Qualität herbekommt.
290200709e21eb4da017b6cbbc31c1d4.jpg
Gruß, Michael
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
scrambler
Site Admin
Beiträge: 1991
Registriert: Fr Sep 14, 2012 8:50 am

Re: Gammel im Vergaser

Beitrag von scrambler » Mo Mai 04, 2015 12:16 pm

heute mal die Beschleunigerpumpe 2 Umdrehungen weiter rein gedreht - und versucht zu starten - machte keinen Mucks :shock:
Also Zündkerzenstecker abgezogen und mit einer Ersatzkerze den Zündfunken kontrolliert - nix zu sehen.
Hat also die 24 Jahre alte originale CDI schließlich doch versagt - hatte mich schon gewundert, das die noch ok ist.
Nun ist zwangsläufig Pause - erstmal ne neue CDI besorgen und dann gehts weiter.

Benutzeravatar
B-Marlin
Beiträge: 277
Registriert: Do Jun 12, 2014 6:01 pm
Wohnort: östliches Brandenburg

Re: Gammel im Vergaser

Beitrag von B-Marlin » Mo Mai 04, 2015 3:20 pm

Du öffnest deine CDI nicht um nachzulöten?
MfG
Andreas

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast