Stirbt bei Vollgas im Stand ab

Was unsere Nixen antreibt
Antworten
Benutzeravatar
sunburst
Beiträge: 38
Registriert: Mo Aug 25, 2014 4:25 pm

Stirbt bei Vollgas im Stand ab

Beitrag von sunburst » Mo Sep 15, 2014 12:38 pm

Meine NX hat ein kleines Problem bzw. Verhalten was ich bisher noch nicht kannte...

Wenn ich auf Standgas ruckartig Gas gebe geht sie aus, wenn man mit etwas mehr Gefühl Gas gibt geht alles ohne Probleme.
Ansonsten springt sie immer gut an, läuft normal, verbraucht etwa 3,2L/100km, vollgas während der Fahrt ist auch kein Problem...
mxfive.at

Benutzeravatar
scrambler
Site Admin
Beiträge: 2863
Registriert: Fr Sep 14, 2012 8:50 am

Re: Stirbt bei Vollgas im Stand ab

Beitrag von scrambler » Mo Sep 15, 2014 4:20 pm

sunburst hat geschrieben:Meine NX hat ein kleines Problem bzw. Verhalten was ich bisher noch nicht kannte...

Wenn ich auf Standgas ruckartig Gas gebe geht sie aus, wenn man mit etwas mehr Gefühl Gas gibt geht alles ohne Probleme.
Ansonsten springt sie immer gut an, läuft normal, verbraucht etwa 3,2L/100km, vollgas während der Fahrt ist auch kein Problem...
Hi,

läuft sie denn im Standgas ganz normal oder stirbt sie dann ab? bei einem plötzlich auftretenden Problem (ohne das man also vorher am Vergaser rumgeschraubt hat) ist es meist ein Staubkörnchen im Vergaser, das sich in irgendeiner Bohrung festgesetzt hat. vermutlich ist es in deinem Fall die Leerlaufdüse, hatte das selbst vor zwei Jahren beim endurotraining und durfte dann (während die anderen beim Mittagessen waren) die beliebte Übung "Vergaserreinigen im Felde" durchführen :roll: . Dreck im der Leerlaufdüse sieht man, wenn man sie gegen das Licht hält.


Gruß, Michael

Benutzeravatar
Enola Gay
Beiträge: 799
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Stirbt bei Vollgas im Stand ab

Beitrag von Enola Gay » Mo Sep 15, 2014 6:20 pm

Hallo Ben;

So wie Du die Symptome schilderst, tippe ich entweder auf eine Verunreinigung im Vergaser - wo auch immer - oder aber auf eine Fehlfunktion od. Ausfall der 'Beschleuniger-Pumpe'.
Wenn der Motor im Leerlauf einwandfrei läuft, dann dürfte es vermtl. die Beschleuniger-Pumpe sein (Wahrscheinlichkeit größer 70%)

Um sicher zu gehen, würde ich in deinem Fall zu einem 'umfassenden Rundumschlag' raten. Vergaser ausbauen, cpl. zerlegen & im Ultraschad reinigen lassen.

Je nachdem was Du in der Schwimmerkammer so vorfindest, rentiert sich auch mal ein Blick in den Kraftstoff-Tank. man darf nicht vergessen, dass unsere NiX'en inzwischen bis zu
einem 1/4 Jahrhundert auf dem Buckel haben (!)
Die Beschleuniger-Pumpe bekommt ihren Kraftstoff so ziemlich vom tiefsten Punkt der Schwimmer-Kammer - wenn Wasser od. Rost im System ist - dann 'wohnt' das ebenfalls da :-).
Beim ausbauen des Vergasers solltest Du dich 'genau' an das WHB halten (!) Es geht dabei sehr 'eng' zu - und die 'Hebelei' zur Betätigung der Beschleuniger-Pumpe ist sehr empfindlich
- und verbiegt schon beim 'scharfen Hinsehen' :-) (!)

Keine Gewalt (!) - der Vergaser lässt sich, wie im WHB beschrieben - ziemlich problemlos ausbauen (!)


gutes Gelingen,
mfG. Herbert

Benutzeravatar
sunburst
Beiträge: 38
Registriert: Mo Aug 25, 2014 4:25 pm

Re: Stirbt bei Vollgas im Stand ab

Beitrag von sunburst » Di Sep 16, 2014 3:56 pm

Alles klar, danke für die vielen Tipps!

Am Standgas läuft sie eigentlich ganz normal je nach Temperatur 1350-1500rpm - meistens 1500.
Anspringen tut sie ebenfalls sehr gut.
Nur wenn ich mal ganz energisch bin und beim wegfahren ganz schnell das Gas 1/4 bis 1/2 aufdreh bevor ich einkupple geht sie einfach aus. Wenn ich ganz normal am Griff dreh läuft alles wie am Schnürchen.
...Nachtrag 17.9.: Mir kommt vor es wird besser, hab gestern etwas herumprobiert bei 8/10 Versuchen dreht sie jetzt hoch...bei den restlichen geht sie aus oder verschluckt sich kurzzeitig - evtl. liegt es daran das sie bevor ich sie gekauft hab ziemlich lange herumgestanden ist.

Noch ein paar Fragen:

- Sollte man da auch gleich ein paar Dichtungen ersetzen wenn der Vergaser mal draußen ist?
- Muss man beim Ölwechsel die Dichtung vom Ölfilter-Deckel ersetzen?
- Gibts einen Hauptständer für die Nixe? Ich vertraue dem ganzen nie so recht auf dem Seitenständer, außerdem ist das Ketten schmieren ziemlich anstrengend ohne... :)




Grüße,

Ben
mxfive.at

Benutzeravatar
scrambler
Site Admin
Beiträge: 2863
Registriert: Fr Sep 14, 2012 8:50 am

Re: Stirbt bei Vollgas im Stand ab

Beitrag von scrambler » Do Sep 18, 2014 7:05 am

sunburst hat geschrieben: ...Nachtrag 17.9.: Mir kommt vor es wird besser, hab gestern etwas herumprobiert bei 8/10 Versuchen dreht sie jetzt hoch...bei den restlichen geht sie aus oder verschluckt sich kurzzeitig - evtl. liegt es daran das sie bevor ich sie gekauft hab ziemlich lange herumgestanden ist.
ok, beim Stichwort "Standuhr" ist eine Ultraschallreinigung ein Muss - das biete ich übrigens als Service an ;) Tips zum vergaserausbau findest du hier viewtopic.php?f=4&t=163
sunburst hat geschrieben: Sollte man da auch gleich ein paar Dichtungen ersetzen wenn der Vergaser mal draußen ist? - Muss man beim Ölwechsel die Dichtung vom Ölfilter-Deckel ersetzen?
i.d.R. nicht. Die originalen sind sehr langlebig und können bei vorsichtiger Demontage wiederverwendet werden. Ausnahme: die papierdichtung des Vergaserdeckels.
sunburst hat geschrieben: - Gibts einen Hauptständer für die Nixe? Ich vertraue dem ganzen nie so recht auf dem Seitenständer, außerdem ist das Ketten schmieren ziemlich anstrengend ohne... :)

es gab mal einen hauptständer im Zubehör.Gebraucht kaum zu bekommen. Das du dem Seitenständer nicht traust, liegt am dem zu weichen original federbein. Dadurch reicht oft schon ein Windstoss und die Nixe liegt am Boden. abhilfe: entweder ein kürzerer Seitenständer viewtopic.php?f=7&t=83 und/oder ein gescheites Federbein - dann steht sie bombensicher.

Benutzeravatar
Gromi
Beiträge: 110
Registriert: Mo Mär 10, 2014 5:52 pm
Wohnort: Wuppertal oder Ostholstein

Re: Stirbt bei Vollgas im Stand ab

Beitrag von Gromi » Sa Jan 17, 2015 9:13 pm

Hai zusammen,

Ich habe bei meiner Nixe das Problem, dass sie bei richtig warmgefahrenen Motor, beim Gasgeben aus dem Standgas einfach ausgeht. Es muss noch nicht mal Vollgas sein. Bei kaltem Motor kein Problem.

Vergaser ist gerade beim Freundlichen kpl. gereinigt worden. Luftfilter wurde erneuert.

Hat die Nixe eigentlich eine Benzinpumpe? Oder könnte es was elektrisches sein?

Grüßle
Uwe
Immer schön locker bleiben.

Benutzeravatar
Gromi
Beiträge: 110
Registriert: Mo Mär 10, 2014 5:52 pm
Wohnort: Wuppertal oder Ostholstein

Re: Stirbt bei Vollgas im Stand ab

Beitrag von Gromi » Mo Jan 19, 2015 9:02 am

Mir ist noch was aufgefallen:

Im Luftfilterkasten hat sich der Schaumstoff rechts oben aufgelöst. Die Reste habe ich dann rausgekratzt. Kann es sein, das die Kleine bei heißem Motor zu viel Luft bekommt?

Grüßle
Uwe
Immer schön locker bleiben.

Benutzeravatar
scrambler
Site Admin
Beiträge: 2863
Registriert: Fr Sep 14, 2012 8:50 am

Re: Stirbt bei Vollgas im Stand ab

Beitrag von scrambler » Mo Jan 19, 2015 11:47 am

Gromi hat geschrieben: Ich habe bei meiner Nixe das Problem, dass sie bei richtig warmgefahrenen Motor, beim Gasgeben aus dem Standgas einfach ausgeht. Es muss noch nicht mal Vollgas sein. Bei kaltem Motor kein Problem.

Vergaser ist gerade beim Freundlichen kpl. gereinigt worden. Luftfilter wurde erneuert.
Hallo Uwe,

eher ungewöhnliches Muster. Wenn sie bei noch nicht warmgefahrenen Motor einen stabilen Leerlauf hat (mußt du bei kaltem Motor den Choke ziehen oder springt sie auch so an?), bei warmen Motor aber abstirbt müßte logischerweise das Gemisch zu fett sein. Also mal die Gemischregulierschraube 1/2 Umdrehungen zurückdrehen, wie das bei eingebauten Vergaser geht kann ich dir leider auch nicht sagen ;). Wie weit war denn die Gemischregulierschraube rausgedreht? Wer hat denn den Vergaser ein-und ausgebaut? Wenn man da zu grob rangeht, verbiegt man leicht den Hebelarm der Beschleunigerpumpe - dann kann sie natürlich bei Gasgeben absaufen.

Eine Benzinpumpe hat die Nixe nicht, auch sonst kann man eine elektrische Ursache wohl ausschließen.
Gromi hat geschrieben: Kann es sein, das die Kleine bei heißem Motor zu viel Luft bekommt?
Eher unwahrscheinlich, dann würde sie ja zu mager laufen und bei kaltem Motor müßte sie dann auch ausgehen. Ausserdem bin ich auch schon mal mit einem riesen Loch im Lufikasten gefahren, ohne das sie mir abgestorben wäre :)

Gruß, Michael

Benutzeravatar
Gromi
Beiträge: 110
Registriert: Mo Mär 10, 2014 5:52 pm
Wohnort: Wuppertal oder Ostholstein

Re: Stirbt bei Vollgas im Stand ab

Beitrag von Gromi » Mo Jan 19, 2015 5:28 pm

Hai Michael,

danke erst mal für die Infos. Den Vergaser hat meine HONDA Werkstatt gereinigt und eingestellt. Die sind im Moment auch etwas ratlos, und wollen mal bei HONDA nachfragen.

Ich werde berichten, wie es weiter geht.

Grüßle
Uwe
Immer schön locker bleiben.

Benutzeravatar
Gromi
Beiträge: 110
Registriert: Mo Mär 10, 2014 5:52 pm
Wohnort: Wuppertal oder Ostholstein

Re: Stirbt bei Vollgas im Stand ab

Beitrag von Gromi » Fr Apr 10, 2015 8:53 am

Hai zusammen,

so, nun habe ich meine Kleine endlich vom Freundlichen zurück. Es hatte etwas länger gedauert, weil er durch das Winterwetter keine ausführliche Probefahrt machen konnte.

Der Vergaser wurde noch mal justiert, und verschiedene Dichtungen getauscht. Nach einer ersten Probefahrt meinerseits hat sie sich, mit warmen Motor, beim Anfahren, aber immer noch etwas verschluckt.
Er war zwar nicht mehr so schlimm wie vorher, aber optimal ist anders.

Ich habe dann mal den teuern Sprit von ARAL (Ultimate oder so.) getankt. Es wurde aber auch nicht besser. Dann habe ich mir bei Luise eine neue Iridium Zündkerze gekauft, und noch vor dem Laden eingebaut.

Seit dem läuft sie ohne Probleme!!! :D :D :D Die Lehrlaufdrehzahl habe ich übrigens ca. auf 1500 UpM eingestellt.

Ich hoffe, das war's jetzt.

Grüßle
Uwe
Immer schön locker bleiben.

Antworten