Falsche Hauptdüse und Kupplung trennt nicht komplett

Was unsere Nixen antreibt
Antworten
Benutzeravatar
GreenNo.8
Beiträge: 5
Registriert: Do Jun 13, 2019 12:11 pm
Wohnort: Osnabrück

Falsche Hauptdüse und Kupplung trennt nicht komplett

Beitrag von GreenNo.8 » Mi Jun 26, 2019 9:18 pm

Hallo,

ich habe meine NiXe (Bj.1989 55000km runter) jetzt schon einige Tage im Gebrauch. Dabei sind mir zwei Dinge aufgefallen.

1. Die Maschine wurde relativ zügig entdrosselt (1990) und hat im Fahrzeugschein eine 138HD eingetragen. Verbaut ist aber eine 148HD und der offene Ansaugstutzen zum Motor hin. Sie Läuft laut Tacho 140km/h und verbraucht 3,07l/100km mit viel Autobahn. Das Kerzenbild ist relativ hell/grau.
Sollte ich jetzt die korrekte 142HD einbauen oder einfach alles so lassen?

2.Die Kupplung trennt nicht richtig. Das Spiel am Kupplunghebel ist sehr gering aber vorhanden und die Kupplung lässt sich wunderbar leicht betätigen. Aber die Gänge gehen, besonders runter, nur mit leichtem Gasstoß gut rein und der Neutral-Gang ist oft nur mit mehrmaligen hoch und runterschalten zu finden. Der Ölwechsel ist frisch gemacht mit Castrol Power 1 10w40 (für Motorräder).

Ich hoffe das jemand den ein oder anderen Tipp für mich hat oder mich beruhigen kann.

Ich bedanke mich schon mal!
Vorher GS500 Bj. 1997 46PS
Aktuell NX250 MD21 Bj. 1989 26PS

Benutzeravatar
Enola Gay
Beiträge: 1095
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Falsche Hauptdüse und Kupplung trennt nicht komplett

Beitrag von Enola Gay » Mi Jun 26, 2019 9:41 pm

Hallo Marvin;

nimm doch mal Kontakt mit 'Forum-Freund' Kalle auf - der wohnt bei Dir 'umme Ecke' - und der 'beisst_nicht' ;).
Kalle hat mehrere NiXen und kann am besten sagen ob deine o.k. ist oder nicht (!)
An der Hauptdüse würde ich auf jeden Fall nichts ändern - deine Werte, Verbrauch und v-max. sind 'Traumhaft';

mfG. Herbert

Antworten