Kühlerthermometer NX250

Was unsere Nixen antreibt
Lucky
Beiträge: 60
Registriert: Fr Okt 20, 2017 9:10 pm
Wohnort: Mitten im Ruhrgebiet

Re: Kühlerthermometer

Beitrag von Lucky » So Jan 21, 2018 8:46 pm

Der Deckel mit Thermometer hat nun auch den Weg gefunden.

Sofort montiert.
Hält dicht und zeigt "gut" an.
Bei angezeigten 105°C startet der Lüfter, ohne das die Warnleuchte anging.

Ich finde, dass 6,-€ gut investiert sind ;)

Lucky

Benutzeravatar
Nelson17
Beiträge: 8
Registriert: Do Feb 26, 2015 1:17 pm
Wohnort: Grünberg

Re: Kühlerthermometer

Beitrag von Nelson17 » Di Okt 16, 2018 4:57 pm

Hallo,
auch ich habe mir bei Amazon ( https://www.amazon.de/gp/product/B07CXH ... UTF8&psc=1 ) mal so einen Kühlerdeckel bestellt. Habe ihn vor dem Einbau mal in kochendes Wasser gelegt und er zeigte exakt 100 Grad Celsius an. Perfekt! Fahre nun schon über 3 Monate damit und habe so immer eine gute Kontrolle über die Kühlwassertemperatur. Bei zirka 105 Grad Celsius geht der Ventilator an und bei normaler Fahrt kann man 80 Grad ablesen.

Schönes Gadget :-)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
scrambler
Site Admin
Beiträge: 3075
Registriert: Fr Sep 14, 2012 8:50 am

Re: Kühlerthermometer

Beitrag von scrambler » Do Okt 18, 2018 8:32 am

Nelson17 hat geschrieben:
Di Okt 16, 2018 4:57 pm
Schönes Gadget :-)
sag ich doch ;) Den originalen Kühlerdeckel kann man sich ja zur Sicherheit ins "Handschuhfach" legen, man weiss ja nie.

endurolo
Beiträge: 93
Registriert: So Feb 18, 2018 10:12 am

Re: Kühlerthermometer NX250

Beitrag von endurolo » Do Okt 18, 2018 10:58 pm

Hallo ihr Kühlerdeckelspezialisten,
die rote Lampe haben wir mal in Exeter, Great Britain, gesehen. Von zwei Brücken über einen Fjord war eine gesperrt. Also war Exeter in der Rushhour ein einziger kilometerlanger Stau. Fährt meine Beste Mitfahrerin neben mich und sagt: die rote Lampe ist an! Das war keine schöne Aussage. Aber ich sage immer; wir sitzen im Regen, aber nie im Stau. Also Gas und vorbei. Die Briten sind auch nette Leut und haben uns sogar Platz gemacht. Wieder zu Hause hab ich die Ursache gesucht und gefunden. Vor der Reise hatte ich die Ventile kontrolliert und dafür den Kühler weggehängt. Dafür muß der Stecker vom Ventilator getrennt werden. Den hatte ich beim zusammenbau vergessen. Wenn ihr also mal die rote Lampe sehen wollt trennt mal die Steckverbindung und fahrt in einen längeren Stau. Wir sind auch ohne Ventix nach Hause gefahren, so ca. 1000 km. Das Kühlsystem ist also absolut belastbar, und ich bin weit davon entfernt einen anderen Deckel als den originalen zu montieren. Der funktioniert, ist eben Honda, und der Rest ist Spielerei in meiner Meinung.
Guts Nächtle, Lothar

Antworten