"back to future" oder "back to roots" ...

Neu hier? Eine kurze Vorstellung wäre nett
Benutzeravatar
Enola Gay
Beiträge: 544
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: "back to future" oder "back to roots" ...

Beitrag von Enola Gay » So Aug 20, 2017 1:35 pm

bei einem 'halben_Liter' sollte nicht allzu viel passiert sein - vorausgesetzt Du warst nicht auf der Autobahn
oder längere Zeit mit 'Dauer-Vollgas' unterwegs.

Bemühe mal die 'Such-Funktion' zum Thema Kühlerdeckel - da ist schon ganz viel drüber geschrieben worden (!)
Die Sicherungsschraube des Kühlerdeckels ist leider schon ganz vielen Kühlern zum Verhängnis geworden. Falls
er jetzt nicht mehr Dicht sein sollte, dann wird es nicht billig werden. Gebrauchte Kühler (in gutem Zustand) sind
nahezu nicht zu Bekommen ;)
Die Frage, die es vordergründig zu Klären gilt - wohin hat sich dieser fehlende halbe Liter Wasser verflüchtigt (!)
Da sind mehrere Möglichkeiten denkbar - 'undicht nach Innen' = Wasser im Öl, oder 'undicht nach innen' = Wasser
gelangt in den Brennraum und dann als Dampf in den Auspuff, 'undicht nach Außen' = meistens der Kühlerdeckel
Ventil #1 im Kühlerdeckel ist undicht und Wasser gelangt in den Ausgleichsbehälter und von dort durch den Über-
laufschlauch auf die Erde.

mfG. Herbert

Benutzeravatar
scrambler
Site Admin
Beiträge: 1985
Registriert: Fr Sep 14, 2012 8:50 am

Re: Sch...! - kein Wasser drin

Beitrag von scrambler » So Aug 20, 2017 4:00 pm

JOE hat geschrieben:
So Aug 20, 2017 11:46 am
:arrow: Jetzt hoffe ich das die Zylinderkopfdichtung nicht einen Schuß abbekommen hat oder das Triebwerk einen Schaden genommen hat.
Hi Joe,

glaube/hoffe ich nicht, weil bei einer undichten Dichtung die rote Lampe ziemlich schnell angehen würde und du ja wohl nicht lange mit der roten Lampe gefahren bist. War denn der Ausgleichsbehälter bis zum überlauf voll? Evt. wars nur ein undichter Kühlerdeckel, dann drückt es ständig ein bisschen Kühlwasser in den Ausgleichsbehälter. Ich würde erstmal das Kühlwasser im Kühler auffüllen und evt. den Stand im Ausgleichsbehälter markieren. Dann fahren - solange das rote Lämpchen nicht brennt sollte eigentlich nix passieren. Wahrscheinlich wird nach der Fahrt im Kühler etwas fehlen und der Stand im Ausgleichsbehälter höher sein ... dann war es meist der Kühlerdeckel. Die andere Alternative wäre der Thermostat, weil das aber mit Schrauberrei verbunden ist würde ich das erst als zweites prüfen.

Gruß, Michael

Benutzeravatar
JOE
Beiträge: 15
Registriert: So Aug 06, 2017 7:54 am
Wohnort: Altmühltal

Re: "back to future" oder "back to roots" ...

Beitrag von JOE » Mo Aug 21, 2017 6:20 am

ja natürlich bin ich nur kurz "Rot" gefahren.
Konnte zum Glück gleich den Fahrtwind im Leerlauf nutzen was sehr wirksam war.

Ob der Kühler vorher richtig dicht war kann ich jetzt nicht mehr sagen, jetzt ist er es sicher nicht mehr. Kann aber voraussichtlich einen gebrauchten Kühler mit Deckel und was dran hängt ergattern.

Im Ausgleichsbehälter war leider kein Wasser.
Wenn ich die NX mit auf gefüllten Kühler jetzt mal kurz laufen lasse, gibt es zumindest keine "Blubberblasen" im Ķühler was mich zumindest ein bischen beruhigt.
ein Servus aus Centralbayern

joe

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast