FixeNixe's NX 250 MD25

Neu hier? Eine kurze Vorstellung wäre nett
Inimpulse
Beiträge: 48
Registriert: Do Jan 03, 2019 11:13 pm

Re: Der Neue aus Sachsen

Beitrag von Inimpulse » Do Jan 17, 2019 7:15 pm

nixe 17.1.19.jpg
So... heute wieder nach der Arbeit bissl was gemacht. Lenker erneuert. Natürlich hab ich die Löcher für die Bedienelemente gebohrt und nicht die Nasen angeknipst. War knifflig, aber nicht unmöglich.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
scrambler
Site Admin
Beiträge: 3677
Registriert: Fr Sep 14, 2012 8:50 am

Re: Der Neue aus Sachsen

Beitrag von scrambler » Fr Jan 18, 2019 9:12 am

Inimpulse hat geschrieben:
Do Jan 17, 2019 7:15 pm
nixe 17.1.19.jpg
So... heute wieder nach der Arbeit bissl was gemacht. Lenker erneuert. Natürlich hab ich die Löcher für die Bedienelemente gebohrt und nicht die Nasen angeknipst.
Alles richtig gemacht ;) . Immer wieder schön, der TRW Lenker.

Benutzeravatar
Fixe Nixe
Beiträge: 9
Registriert: Fr Jan 04, 2019 11:38 am
Wohnort: Sachsen

Re: Der Neue aus Sachsen

Beitrag von Fixe Nixe » Fr Jan 18, 2019 10:08 am

scrambler hat geschrieben:
Fr Jan 18, 2019 9:12 am
Alles richtig gemacht ;) . Immer wieder schön, der TRW Lenker.
Wir haben ja schon im Laden gedacht, dass die Farbe gut passen wird aber das sie SO gut zum Rahmen passt hätte ich mir dann doch nicht erträumt.. :D Ich bin sehr glücklich mit dem Lenker, auch mit dessen Position - haben jeder probegesessen und die optimale Höhe ausniveliert.

Morgen geht es erstmal auf die Motorradmesse nach Leipzig.

Inimpulse
Beiträge: 48
Registriert: Do Jan 03, 2019 11:13 pm

Re: Der Neue aus Sachsen

Beitrag von Inimpulse » Fr Jan 18, 2019 9:32 pm

Heute ging es weiter. Auf die Gabel, fertig, los.
Was mir aufgefallen ist... wenn ich ohne den Motor zu starten den 1. Gang einlege sperrt ja das Hinterrad - klar. Aber wenn ich die Kupplung ziehe... ist das auch so.
Kann mir jemand erklären wo mein Fehler ist?

Benutzeravatar
Enola Gay
Beiträge: 1042
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Der Neue aus Sachsen

Beitrag von Enola Gay » Sa Jan 19, 2019 12:56 am

Inimpulse hat geschrieben:
Fr Jan 18, 2019 9:32 pm
Heute ging es weiter. Auf die Gabel, fertig, los.
Was mir aufgefallen ist... wenn ich ohne den Motor zu starten den 1. Gang einlege sperrt ja das Hinterrad - klar. Aber wenn ich die Kupplung ziehe... ist das auch so.
Kann mir jemand erklären wo mein Fehler ist?
Könnte ich schon ;) ;

mfG. Herbert

Inimpulse
Beiträge: 48
Registriert: Do Jan 03, 2019 11:13 pm

Re: Der Neue aus Sachsen

Beitrag von Inimpulse » Sa Jan 19, 2019 1:48 am

Enola Gay hat geschrieben:
Sa Jan 19, 2019 12:56 am
[
Könnte ich schon ;) ;

mfG. Herbert
Kupplung defekt? Lamellen verzogen?

Benutzeravatar
Enola Gay
Beiträge: 1042
Registriert: Do Feb 27, 2014 9:18 pm
Wohnort: Karben
Kontaktdaten:

Re: Der Neue aus Sachsen

Beitrag von Enola Gay » Sa Jan 19, 2019 3:09 am

Inimpulse hat geschrieben:
Sa Jan 19, 2019 1:48 am
Enola Gay hat geschrieben:
Sa Jan 19, 2019 12:56 am
[
Könnte ich schon ;) ;

mfG. Herbert
Kupplung defekt? Lamellen verzogen?
Höflichkeit / Anstand ? ! ?
(möglicherweise einfach ein 'Lern-Prozess')

Gut's Nächtle;
Herbert

Benutzeravatar
scrambler
Site Admin
Beiträge: 3677
Registriert: Fr Sep 14, 2012 8:50 am

Re: Der Neue aus Sachsen

Beitrag von scrambler » Sa Jan 19, 2019 6:49 am

Inimpulse hat geschrieben:
Fr Jan 18, 2019 9:32 pm
Heute ging es weiter. Auf die Gabel, fertig, los.
Was mir aufgefallen ist... wenn ich ohne den Motor zu starten den 1. Gang einlege sperrt ja das Hinterrad - klar. Aber wenn ich die Kupplung ziehe... ist das auch so.
Welches Öl ist denn drin? Bei fast allen Ölen (bisher 10W40), die ich ausprobiert habe, verkleben die Scheiben im kalten Zustand und das Hinterrad läßt sich kaum noch drehen. Aber da habe ich ganz aktuell einen Geheimtip - habe zum ersten mal das Motul 7100 5W40 viewtopic.php?f=4&t=244&start=20drin und war ganz überrascht, das sich bei den derzeitig niedrigen Temperaturen die Nixe mit eingelegten Gang schieben ließ - das gabs auch noch nie ;) . Mit warmen Motor muss die Kupplung natürlich ordentlich trennen, egal mit welchen Öl, sonst stimmt was nicht an der Einstellung des Kupplung bzw. an der Hardware.

HRC
Beiträge: 186
Registriert: Mo Okt 22, 2018 9:53 am

Re: Der Neue aus Sachsen

Beitrag von HRC » Mi Jan 23, 2019 9:52 am

Ich habe zwar keine Ahnung, welches Öl in meiner drin ist, habe es gestern abend aber mal ausprobiert, sie mit eingelegtem Gang zu schieben. Ging etwas weniger leicht als im Leerlauf aber auch problemlos. Die Abkühlzeit seit der letzten Fahrt war ca. 9 Stunden bei leichtem Frost.

Inimpulse
Beiträge: 48
Registriert: Do Jan 03, 2019 11:13 pm

Re: Der Neue aus Sachsen

Beitrag von Inimpulse » Mi Jan 23, 2019 10:01 am

Ich hab nochmal diese Woche mit dem freundlichen Honda-Hai gequatscht. Der war völlig entspannt und meine auch, das es bei der Nixe so ist. Da bin ich erstmal beruhigt.
Auch habe er noch eine Nixe im Kundenstamm mit fast 100.000 Euro die aber immer noch gut in Schuss ist. Ich habe schon gehofft diese für nen günstigen Kurs als Ersatzteillager zu bekommen. Aber was noch nicht ist, kann ja noch werden.

Antworten